Yamaha YPAO funktioniert nicht mit Subwoofer

+A -A
Autor
Beitrag
DaneelGiskard
Schaut ab und zu mal vorbei
#1 erstellt: 28. Dez 2012, 22:28
Liebe Leute,

aufgrund eurer tollen Empfehlungen ( http://www.hifi-forum.de/viewthread-35-55619.html) hab ich mir folgendes Set besorgt:
- Yamaha RX-V473
- 4x Magnat Monitor Supreme 100 mit Wandmontage
- 1x Magnat Monitor Supreme Center 250 direkt unter der Leinwand
- 1x Magnat Monitor Supreme Sub 301A

Alles funktioniert ganz wundervoll. Vom angeschlossenen Windows PC wird (nach einigem Treiberkampf) super 5.1 wiedergegeben und ich kann über die Windows-eigene Testfunktion alle 6 Lautsprecher (einschliesslich Subwoofer) testen - funktioniert alles. Auch über die Yamaha-eigene Test Sound Funktion werden alle 6 Lautsprecher angesprochen, passt alles!

Allein das YPAO zur automatischen Soundeinstellung von Yamaha bereitet mir Kopfzerbrechen. Wenn ich den Subwoofer ausgeschalten habe oder über den Regler am Subwoofer auf unter 1/4 gedreht habe funktioniert das YPAO wunderbar - keine Probleme. Wenn ich den Subwoofer aber wie in der Yamaha Anleitung auf halbe Lautstärke stelle, dann bricht das YPAO mit der Meldung ab, daß es keine Front Lautsprecher gefunden hat. Es kommt einmal ganz kurz ein Rauschen (eben jenes, dass bei erfolgreichen Test immer lauter wird) aus jedem Lautsprecher, dann ist Schluss.

Woran kann das liegen? Hattet ihr das Phänomen schon mal? Was soll ich hier am Besten unternehmen?

Danke & glg,
Michi


[Beitrag von DaneelGiskard am 28. Dez 2012, 22:30 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
YPAO Problem Yamaha A2040
UwB am 30.10.2015  –  Letzte Antwort am 31.10.2015  –  6 Beiträge
YPAO Messung
Digit1887 am 30.03.2011  –  Letzte Antwort am 30.03.2011  –  3 Beiträge
YPAO und der Subwoofer
chrisk2305 am 15.11.2015  –  Letzte Antwort am 15.11.2015  –  15 Beiträge
YPAO Yamaha Unterschiede
Rostiger-Nagel am 14.10.2016  –  Letzte Antwort am 14.10.2016  –  10 Beiträge
YPAO Subwoofer Entfernung falsch
pcmacaudio am 16.11.2017  –  Letzte Antwort am 27.11.2017  –  14 Beiträge
Frage zum Yamaha YPAO
arandomname123 am 18.12.2016  –  Letzte Antwort am 20.12.2016  –  11 Beiträge
Yamaha RX-V3800 - YPAO-Meßergebnisse.
drap am 12.09.2008  –  Letzte Antwort am 01.03.2010  –  13 Beiträge
Yamaha RX-V3067 Yamaha YPAO mit Winkelmessung
kinne_001 am 05.12.2010  –  Letzte Antwort am 05.12.2010  –  2 Beiträge
YPAO
rost_1 am 11.04.2014  –  Letzte Antwort am 21.04.2014  –  9 Beiträge
Yahama & YPAO
Euro-O am 04.03.2010  –  Letzte Antwort am 08.03.2010  –  26 Beiträge
Foren Archiv
2012

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.913 ( Heute: 14 )
  • Neuestes Mitglied[Rock⋿ro]
  • Gesamtzahl an Themen1.407.116
  • Gesamtzahl an Beiträgen18.798.214

Hersteller in diesem Thread Widget schließen