Yamaha RX-V767 schaltet sich automatisch aus

+A -A
Autor
Beitrag
habakus11
Stammgast
#1 erstellt: 08. Sep 2013, 10:19
Hallo,
ich bin mir nicht sicher, ob ich hier im richtigen Unterforum bin.

Ich habe das Problem, das mein AV Receiver sich bei einer zu hohen Lautstärke abschaltet. Ich habe schon ein wenig gegoogelt und laut meinen Recherchen schalten sich die Geräte ab, wenn folgende Fehler vorliegen:

Zu warm:
kann ich ausschließen, da es auch direkt nach dem ersten einschalten (also wenn der Receiver kalt ist) passiert. Zudem ist genug Platz um das Gerät herum und ich habe schon einen Ventilator neben den Receiver gestellt.

falsche Verkabelung:
kann ich auch ausschließen, da sich der Receiver auch ausschaltet, wenn kein LS Kabel usw angeschlossen ist. Es ist also nur das HDMI Kabel vom Beamer bzw BD Player angeschlossen. HDMI Kabel wurden auch schon getauscht.

defekter Receiver:
kann ich ebenso auschließen, da ich den RX-V1065 meines Vaters auch schon ausprobiert habe. Der verhält sich exakt genauso.

Was kann es also noch sein? Ich vermute mittlerweile das es an der hauseigenen Stromleitung liegt. Wäre das möglich? Wir haben hier einen Altbau. Einen FI z.B gibt es schlichtweg nicht. Und wenn es das sein kann, was kann man machen? Gibt es irgendeine Möglichkeit das zu verhindern?

Ich hoffe ihr könnt mir weiterhelfen


[Beitrag von habakus11 am 08. Sep 2013, 10:20 bearbeitet]
Gonzo_2
Inventar
#2 erstellt: 09. Sep 2013, 10:19
Verstehe ich das Richtig? - du hast keine Lautsprecher am Receiver angeschlossen, nur eine HDMI-Quelle und einen Beamer, drehst dann den Lautstärkeregler auf "Volldampf" und das Gerät schaltet ab?

So einen "Test" habe ich tatsächlich noch nicht probiert (ist auch ziemlich sinnfrei..)!

Die einzige Erklärung die mir einfällt ist, dass das Gerät auch auf (Spannungsmässige) Übersteuerung der Endstufe reagiert, was auch ohne Strombelastung (bei angeschlossenen Lautsprechern) auftreten könnte.

Mit Lautsprechern sollten das aber auch Lautstärken jenseits von Gut und Böse sein, bei denen sonst der AVR oder die Lspr. abrauchen würden...
habakus11
Stammgast
#3 erstellt: 09. Sep 2013, 14:30
Der Fehler ist mir natürlich aufgefallen als LS angeschlossen waren. Da von Yamaha aber eine falsche Verkabelung (Draht am Gehäuse -> Kurzschluss) als Grund für eine automatische Abschaltung angegeben wird, habe ich angefangen alles zu kontrollieren. Zuerst die Verkabelung überprüft. Schien alles in Ordnung. Dann habe ich nach und nach ausprobiert ob es am Sub oder den anderen LS liegt. Bis zu dem Punkt an dem einfach gar kein LS mehr angeschlossen war, sondern nur noch Beamer und BD Player per HDMI.

Und so extrem sind die Pegel nicht. Die Anzeige am AV Receiver zeigt -7,5db. Was am Hörplatz Spitzen von gut 90-95db (je nach Film) sind. Stelle ich den Receiver auf -10db hatte ich bisher noch keine Abschaltung.

Das reicht mir eigentlich auch als Lautstärke, aber es muss ja dennoch einen Grund dafür geben.

Ich habe übrigens ganz vergessen zu erwähnen, das der Sub, der Center und die beiden Fronts über separate Endstufen laufen. Sprich vom Yamaha gehen nur die Cinch Kabel in die Endstufe, lediglich die Rears sind direkt am Yamaha angeschlossen.

Und wie gesagt. Gleiches Verhalten bei 2 unterschiedlichen AV Receivern. Daher glaube ich nicht mehr daran, das es am Yamaha liegt.
Cyberfighter
Stammgast
#4 erstellt: 10. Sep 2013, 10:19
Ich würde da auch stark aufs Stromnetz tippen. Wenns ein altes Gebäude mit nichtmal einen FI Schalter ist.
Wenn du wie gesagt mehrere Endstufen für die Lautsprecher zusätzlich hast. Allerdings sollte ja eigentlich ohne einen Lautsprecher (speraten Endstufen alle aus? Es läuft nur der AVR?) es kein Problem für das Stromnetz sein, egal wie der Lautstärkenregler steht, er verbraucht ja keinen Strom. Ist etwas komisch das ganze
habakus11
Stammgast
#5 erstellt: 10. Sep 2013, 17:10
Ja, die Endstufen waren auch beide aus. An war nur der Receiver, der BD Player und der Beamer. TV und Satreceiver im Standby. Es gibt aber auch nur eine Sicherung für alle Steckdosen!!

Gehen wir mal davon aus, das es am Stromnetz liegt. Was kann man da machen? Würde eine USV Steckerleiste irgendetwas bringen?
habakus11
Stammgast
#6 erstellt: 12. Sep 2013, 07:54
Weiß keiner eine Antwort?
Cyberfighter
Stammgast
#7 erstellt: 12. Sep 2013, 10:31
Leider nein, ich jedenfalls nicht. Aber ne USV wie fürn PC wird da nix bringen glaub ich. Genaueres müsste dir jemand erzählen der was von Elektrotechnik versteht
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V767 schaltet HDMI Geräte an
JasonWuerg am 25.06.2011  –  Letzte Antwort am 02.07.2011  –  5 Beiträge
Yamaha RX V775 schaltet sich automatisch AN
Stefan-82- am 01.01.2014  –  Letzte Antwort am 29.11.2015  –  22 Beiträge
Yamaha RX-V 1065 vs. RX-V767
StillPad am 04.09.2010  –  Letzte Antwort am 18.12.2010  –  39 Beiträge
Boxenanschluss Yamaha RX-V767
Tömm am 05.11.2010  –  Letzte Antwort am 08.11.2010  –  11 Beiträge
Yamaha Receiver schaltet automatisch ab
magü am 19.02.2009  –  Letzte Antwort am 19.12.2015  –  6 Beiträge
Yamaha RX-V 575 schaltet sich automatisch ein
a.b888 am 11.05.2014  –  Letzte Antwort am 11.05.2014  –  8 Beiträge
Yamaha RX-V565, schaltet sich aus
DracoSanctus am 25.10.2010  –  Letzte Antwort am 25.10.2010  –  6 Beiträge
YAMAHA RX-V565 schaltet sich aus
massltov am 02.09.2010  –  Letzte Antwort am 02.09.2010  –  7 Beiträge
Yamaha RX-V767 ARC Problem
darthi am 13.12.2014  –  Letzte Antwort am 13.12.2014  –  2 Beiträge
Rx-v675 subwoofer schaltet sich nicht an
szarik102 am 29.05.2014  –  Letzte Antwort am 29.05.2014  –  2 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.801 ( Heute: 9 )
  • Neuestes MitgliedTommy_HBS
  • Gesamtzahl an Themen1.386.144
  • Gesamtzahl an Beiträgen18.400.836

Hersteller in diesem Thread Widget schließen