Yamaha RX-V673 Radio

+A -A
Autor
Beitrag
nhlfan
Ist häufiger hier
#1 erstellt: 31. Jan 2014, 20:46
Mein alter Yamaha hat das Zeitliche gesegnet, hab ihn durch den RX-V673 ersetzt.

So weit so gut, ein Problem tritt nun auf ,das ich vorher nie hatte:
wenn ich nur Radio hören will (normaler Tuner, kein Internet-Radio) und den TV (Sharp LE-700) ausschalte, scheint das Durchschleifen des Signals nicht zu funktionieren, der Ton kommt irgendwie doppelt/verzögert (schwer zu beschrieben) an;
wenn ich den TV einschalte, passt alles, aber das kanns ja nicht sein.
AVR und TV sind über HDMI-Kabel verbunden, hab mir sogar extra ein neues gekauft um fehlerhaftes Kabel auszuschließen, Verhalten ist aber gleich.

Jemand eine Idee, wie ich das wegkriege?
Gonzo_2
Inventar
#2 erstellt: 03. Feb 2014, 11:05
Du sprichst in Rätseln...du hörst also normales Radio über an den Yamaha angeschlossene Lautsprecher und wenn du dann das TV ausschaltest gibt es Verzerrungen?
Hat normalerweise nichts miteinander zu tun...was soll denn da wo durchgeschleift werden


[Beitrag von Gonzo_2 am 03. Feb 2014, 11:06 bearbeitet]
nhlfan
Ist häufiger hier
#3 erstellt: 03. Feb 2014, 16:40
Ja genau;
solange der TV eingeschaltet ist, passt alles;
wenn ich ihn ausschalte, fangen nach ein paar Sekunden Verzerrungen an (z.B. bei Nachrichten werden Worte entweder doppelt gesprochen oder ganz verschluckt)
hab nun noch beobachtet, dass im Display vom Receiver das HDMI-Symbol immer wieder an- und ausgeht
Puuhbaer68
Stammgast
#4 erstellt: 03. Feb 2014, 17:53
Sehr seltsam .

Hast du die HDMI-Steuerung (CEC) bei den Geräten eingeschaltet?
Wenn ja, schalte die mal aus und probiere es noch mal. Die Dinger machen gerne Ärger.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX V673: Subwoofer
Dome79 am 11.07.2012  –  Letzte Antwort am 12.07.2012  –  6 Beiträge
Yamaha RX-V673 - Tonausgabe bleibt aus
realmike am 02.02.2013  –  Letzte Antwort am 05.11.2013  –  8 Beiträge
Yamaha RX-V673 HDMI Problem
Phoenix189 am 16.03.2013  –  Letzte Antwort am 19.03.2013  –  6 Beiträge
Yamaha RX-V673: Bildaussetzer; Ton geht weiter
/Eike/ am 23.02.2013  –  Letzte Antwort am 08.05.2013  –  5 Beiträge
Yamaha RX-V673 womit Internetradio?
sly.bide am 10.02.2013  –  Letzte Antwort am 13.02.2013  –  7 Beiträge
Kein Ton per HDMI von Yamaha RX-V673 an Pana VT50
nimy am 02.11.2012  –  Letzte Antwort am 02.11.2012  –  6 Beiträge
RX-V673 - Kein Ton von TV auf AVR über HDMI-ARC
realmike am 04.01.2013  –  Letzte Antwort am 04.01.2013  –  2 Beiträge
kann der yamaha rx v663 3d an tv durchschleifen?
jochen121 am 29.04.2012  –  Letzte Antwort am 13.10.2012  –  2 Beiträge
RX-V673 schaltet Endstufen ab
MetzTV am 28.07.2013  –  Letzte Antwort am 29.07.2013  –  6 Beiträge
Yamaha RX-V673
Marvin71 am 23.02.2016  –  Letzte Antwort am 24.02.2016  –  6 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.400 ( Heute: 51 )
  • Neuestes Mitgliedtwloch
  • Gesamtzahl an Themen1.390.029
  • Gesamtzahl an Beiträgen18.468.440

Hersteller in diesem Thread Widget schließen