Check SP wires

+A -A
Autor
Beitrag
Trunk3n
Ist häufiger hier
#1 erstellt: 21. Apr 2014, 20:01
Hallo,

Seit 3 Tagen, immer wenn ich etwas lauter machen will, geht mein yamaha rx-v 750 aus und beim anschalten steht check SP wires geschrieben.

Ich weis, das thema wurde hier schon besprochen, aber ich weis nich was ich machen soll. Hatte halt vor 3 tagen mal etwas lauter gehört und seit dem liegt dieser fehler vor. Was kann ich tun? Alle lautsprecher aufschrauben und gucken ob sich ein kabel berührt? Das dauert ja ewig. Hat vielleicht jemand einen vorschlag voran es liegen kann? Hab alle Anschlüsse kontrolliert. Alles einwand frei.

Mfg
Mickey_Mouse
Inventar
#2 erstellt: 21. Apr 2014, 22:48
statt alle LS aufschrauben würde ICH mal einzeln einen LS nach dem anderen abklemmen und hören.

Fall a) wenn du einen bestimmten LS abklemmst, dann tritt der Fehler nicht mehr auf
Fall b) egal welchen LS du abklemmst, der AVR zeigt immer noch den Fehler

bei b) ist (vermutlich) der AVR hin, bei a) wahrscheinlich der entsprechende LS (bzw. dessen Weiche). Um sicher zu gehen, müsste man mal an diesen Ausgang des AVR einen anderen LS anschließen, um den AVR auszuschließen.

Das ist aber eigentlich keine Raketenwissenschaft...
Trunk3n
Ist häufiger hier
#3 erstellt: 22. Apr 2014, 09:41
Vielen Dank für deine Antwort. Klingt nach einem guten Plan. Werd mich auch so gleich ranmachen

MfG
Suche:
Das könnte Dich auch interessieren:
Yamaha rx-v675
Maexchen_ am 14.03.2015  –  Letzte Antwort am 14.03.2015  –  5 Beiträge
Verstärker Yamaha RX-V471 macht schlapp
NeXo2011 am 01.11.2011  –  Letzte Antwort am 13.03.2012  –  8 Beiträge
Problem mit yamaha rx-v 365!
Moritzm am 05.09.2009  –  Letzte Antwort am 08.09.2009  –  24 Beiträge
Yamaha RX-V 1900 einmessen
Rahotep am 05.02.2011  –  Letzte Antwort am 06.02.2011  –  4 Beiträge
YPAO Plausi-Check 671er
Carlos_s am 03.01.2012  –  Letzte Antwort am 04.01.2012  –  3 Beiträge
Surround Speaker lauter machen!
Malustra am 26.07.2014  –  Letzte Antwort am 26.07.2014  –  7 Beiträge
Yamaha RX-V 479
dirk.dohma am 17.10.2015  –  Letzte Antwort am 23.10.2015  –  3 Beiträge
Yamaha RX-V 750 kein Bass (aktiv)
julee am 10.07.2009  –  Letzte Antwort am 10.07.2009  –  2 Beiträge
yamaha rx-v 661 frontlautsprecher o.F
kev86 am 16.07.2009  –  Letzte Antwort am 16.07.2009  –  3 Beiträge
Yamaha RX-V471 geht aus
Nacho-man2014 am 20.01.2015  –  Letzte Antwort am 13.02.2015  –  7 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.771 ( Heute: 47 )
  • Neuestes Mitgliedblanco13
  • Gesamtzahl an Themen1.412.462
  • Gesamtzahl an Beiträgen18.889.856

Top Hersteller in Yamaha Widget schließen