Yamaha RX-V771 - alle 12min Kein Bild am HDMI Out 2

+A -A
Autor
Beitrag
Darth_Fazer
Neuling
#1 erstellt: 26. Okt 2015, 20:43
hallo!

ich habe das teil schon seit einiger zeit, bisher eigentlich keine probleme. seit 1 woche habe ich allerdings sonderbare HDMI drop outs (handshake probleme) am HDMI out 2.

folgend konfiguration:
HDMI IN:
Oppo BDP 103 an HDMI 1
Pace Sky Sat Rec. an HDMI in 4
Fire Tv an HDMI in 3

HDMI OUT
HDMI out1: Sony TV
HDMI out 2: Epson TW 9000 Beamer (an 10m HQ HDMI kabel: natrix)

Receiver hat die neueste FW 1.76 vom 25.9.2015

wenn ich nur auf dem HDMI out 2 (also am beamer) schaue - egal welcher eingang - dann habe ich alle 10-15min (fast auf die minute genau) 3-4x ca. 3-5sek kein bild und ton. ton kommt nach 2sek wieder, bild dauert ca. 5 sek. danach geht's wieder 10-15min und dann wieder 2-3 drop outs in schneller folge usw.

das sonderbare ist, wenn ich den TV ebenfalls einschalte, dann habe ich keine probleme mit drop out's.

ich vermute HDMI handshake probleme.

hat irgendwer eine idee was das sein kann, und wie ich das wieder hin bekommen?
man kann den TV hinter der leinwand laufen lassen, als fix, aber ich würde der sache schon gerne auf den grund gehen.
ich hatte zuerst was thermisches vermutet, aber da es so genau alle 10-15min kommt - ich weis nicht??!

gruß
mario
Suche:
Das könnte Dich auch interessieren:
RX-V771 - HDMI Schaltungsproblem
Helios61 am 14.06.2015  –  Letzte Antwort am 14.06.2015  –  4 Beiträge
Yamaha rx-v771 kein Audio über HDMI Ausgang
soenkem am 09.09.2011  –  Letzte Antwort am 15.09.2011  –  8 Beiträge
PC an Yamaha RX-V771
kiron am 01.12.2011  –  Letzte Antwort am 09.12.2011  –  15 Beiträge
Probleme mit Yamaha RX-V771 bekomme kein Ton und Bild!
TheRufus am 18.12.2011  –  Letzte Antwort am 26.12.2011  –  20 Beiträge
HDMI ARC bei RX-V771
pkp am 21.02.2014  –  Letzte Antwort am 23.02.2014  –  3 Beiträge
Yamaha RX-V683 kein Bild via HDMI
mcland am 09.09.2017  –  Letzte Antwort am 10.09.2017  –  8 Beiträge
Yamaha RX -V471 Kein Video/Bild mehr
moops44 am 30.07.2015  –  Letzte Antwort am 19.09.2015  –  7 Beiträge
Yamaha RX-V475: kein Bild, nur Ton
max2810 am 16.03.2014  –  Letzte Antwort am 18.03.2014  –  3 Beiträge
YAMAHA RX V567 HDMI OUT PROBLEM
hartmanj am 11.01.2011  –  Letzte Antwort am 10.08.2011  –  15 Beiträge
Yamaha RX V771 Internetradio
*olaf*_ am 26.02.2012  –  Letzte Antwort am 17.06.2012  –  14 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder829.003 ( Heute: 40 )
  • Neuestes Mitgliedamerus
  • Gesamtzahl an Themen1.386.607
  • Gesamtzahl an Beiträgen18.409.326

Hersteller in diesem Thread Widget schließen