Neuer Rxa 2060 ein Tag und schon kaputt

+A -A
Autor
Beitrag
Malik88
Ist häufiger hier
#1 erstellt: 15. Feb 2017, 00:19
Moin, habe gestern meinen neuen avr 2060 erhalten. Angeschlossen eingemessen usw und war undann bin sehr zufrieden. Abends denn noch bisschen probegehört über spotify und aufmal ist der gesamte avr ausgegangen. Das gleiche hatte ich heute vormittag auch, paar Lieder gestreamt und wieder ging er aus. Habe ihn dann wieder eingeschaltet und ein paar Minuten das gleiche wieder, nur diesesmal ging er gar nicht mehr an. Beim Versuch mit der power taste blinkt nur die Gleise rote lampe und hört dann wieder auf und leuchtet dauerhaft. Lange Rede kurzer Sinn zurück zu bening damit und morgen spätestens übermorgen kommt ein neuer per express versand. Also es wird nicht dran rumgeschraubt, kriege einen neuen. Weswegen er nicht mehr angeht, soll wohl ein Sperrschutz sein der sich nach dreimal abschalten aktiviert als Schutz halt. Und den Code bzw Tastenkombination hat nur yamaha. Der Verkäufer wird sich morgen darum kümmern und denn mal schauen ob er noch fubktioniert.
Malik88
Ist häufiger hier
#2 erstellt: 15. Feb 2017, 00:22
Weil bei yamaha ab 17 in hamburg heute keiner mehr war wird es morgen erledigt. Was könnte das wohl gewesen sein? Angeschlossen war alles. Er meinte kann ne kalte Lötstelle gewesen sein am Netzteil.
Passat
Moderator
#3 erstellt: 15. Feb 2017, 12:22
Oder du hast nicht aufgepasst beim Anschließen der Lautsprecherkabel.
Schon eine Litze muß nur Kontakt mit dem Gehäuse gehabt haben um die Schutzschaltung auszulösen.
Und ja, bei 3 mal Auslösen der Schutzschaltung kann man das Gerät nicht mehr einschalten.
Den Zähler kann man mit einer Tastenkombination wieder zurücksetzen.
Das Gerät hat auch einen Diagnosemodus.
Da kann man z.B. auch ablesen, was der Grund für die Auslösung der Schutzschaltung war.

Das ist aber aus gutem Grunde nicht in der Anleitung erwähnt, denn im Diagnosemodus kann man das Gerät auch zerstören.

Grüße
Roman
Malik88
Ist häufiger hier
#4 erstellt: 15. Feb 2017, 16:10
Ne das kann definitiv nicht sein, bzw kann nicht der Auslöser gewesen sein. Lief ja zwei tage nur am zweiten Tag hat er innerhalb einer Stunde zwei mal ausgelöst und am Vortag einmal, somit denn dreimal gesamt. Für die stereo habe ich neue via blue bi wiring sc4 mit bananenstecker die bombenfest saßen, der sub per cinch kabel und Center, und die beiden surround jeweils mit 4 quadrat ohne bananenstecker. Aber auch die waren schön zusammen gedreht und in die jeweiligen Öffnungen gesteckt und festgedreht. Dafür stehen die Anschlüsse ja eigentlich auch zu weit vom Gehäuse ab, sodass ich das Gehäuse gar nicht berühren kann.
Passat
Moderator
#5 erstellt: 15. Feb 2017, 16:14
Aber Plus und Minus könnten sich berühren.
Und das ist gleichbedeutend mit Plus gegen Gehäuse.

Übrigens sowohl am AVR als auch am Lautsprecher.

Grüße
Roman


[Beitrag von Passat am 15. Feb 2017, 16:15 bearbeitet]
alex1971
Stammgast
#6 erstellt: 15. Feb 2017, 19:10
Schau Die mal dieses Video an :

Es könnte helfen.... Potentielle Ursache und Hinweis zur "Geheim-Tastenkombination"....


https://youtu.be/T67vWpgvrV4


[Beitrag von alex1971 am 15. Feb 2017, 19:12 bearbeitet]
Malik88
Ist häufiger hier
#7 erstellt: 15. Feb 2017, 21:07
Die lautsprecher kabel habe ich nicht erneuert, lagen alle über mein tv lowboard weil der pioneer ja vorher angeschlossen war. Vorher noch einmal wieder schön zusammen gedreht und direkt an den neuen avr. Und halt die stereo lautsprecher kabel gegen die via blue bi wiring kabel getauscht mit bananenstecker. Wirklich merkwürdig zumal ich mal knapp einen cm nur abisoliert habe und von oberen kopf anschluss plus ,Center zb jetzt der Anschluss zum unteren minus ist ja trotzdem noch zu weit auseinander um sich zu berühren und zur Rückwand avr genauso. Also daran kann es wirklich nicht gelegen haben. Ich sag ja total merkwürdig. Naja morgen kommt der neue.
annonym
Stammgast
#8 erstellt: 19. Mrz 2017, 01:34
Mein rx a 2060 hat jetzt auch nach 3 Tagen den Geist aufgegeben.
Lief alles prima dann ging er einfach aus.
Dacht erst er wäre abgestürzt.
Stecker gezogen ..... geht wieder
Ohne Boxen Zeit laufen lassen.
Ging wieder aus.
Jetzt is er Tot ( schutzschaltung )
Werd zurückschicken ........
Momentan liest man das ja öfter.

Hat Yamaha Qualitätsprobleme ?

Mit freundlichen Grüßen
Malik88
Ist häufiger hier
#9 erstellt: 19. Mrz 2017, 01:58
Oh man komisch echt. Habe drei Tage später einen neuen bekommen und alles so angeschlossen wie vorher auch, bzw natürlich so wie es soll. Und auch ohne das eine Litze irgendwo irgendwas berührt und einen kurzen verursacht. Und alles ist in Ordnung seitdem läuft der neue ohne Probleme. Vielleicht ja doch nur ein montagsgerät.
Suche:
Das könnte Dich auch interessieren:
Yamaha Z11, Erweiterung CX A5000 oder RXA - 3030
*Burt3ns* am 10.10.2013  –  Letzte Antwort am 16.07.2017  –  6 Beiträge
Kurze Frage zu RX-A 2060 und Subwoofer Canton AS225
onkelheinz am 15.11.2016  –  Letzte Antwort am 25.11.2016  –  5 Beiträge
RXA 820 - Festplatte "No Device" -
Allgäuer am 15.03.2015  –  Letzte Antwort am 17.03.2015  –  3 Beiträge
Yamaha RXA 1050 9.1 anschließen?
kaya438 am 13.07.2017  –  Letzte Antwort am 14.07.2017  –  2 Beiträge
Rx-2060 winkelmessung?
Razor187 am 11.02.2017  –  Letzte Antwort am 14.02.2017  –  63 Beiträge
Lohnt Wechsel von 2060 auf 3070? (DAB+, bessere DAC´s .)
Ddevil80 am 16.10.2017  –  Letzte Antwort am 16.10.2017  –  2 Beiträge
Yamaha RX-A 2060 - wichtige Fragen wegen Umstieg
-Lea- am 25.05.2017  –  Letzte Antwort am 04.06.2017  –  10 Beiträge
Neuer RX-V671 und Fragen zur Installation
FocusFreak am 13.07.2012  –  Letzte Antwort am 21.07.2012  –  6 Beiträge
Yamaha Cx a5100 und mx a5000 vs rxa 3060
Chris7035 am 13.10.2016  –  Letzte Antwort am 14.10.2016  –  3 Beiträge
Yamaha RX-A 2060 wie 21.9 Bild anstatt 16.9 Bild einstellen?
Jupp* am 21.05.2017  –  Letzte Antwort am 22.05.2017  –  7 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.941 ( Heute: 8 )
  • Neuestes MitgliedSimone23
  • Gesamtzahl an Themen1.382.700
  • Gesamtzahl an Beiträgen18.336.538

Top Hersteller in Yamaha Widget schließen