Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Summen in Boxen wegen Plasma TV ?

+A -A
Autor
Beitrag
syntanic
Ist häufiger hier
#1 erstellt: 03. Nov 2011, 12:09
Hallo,

habe ein komisches Problem. Besitze einen Samsung Plasma TV und eine Hifi Anlage mit Bose Boxen und Technics Verstärker. Die Anlage ist schon etwas älter.

Wenn ich den Plasma und den Verstärker einschalte habe ich ab ca 1/4 lautstärke ein deutlich hörbares Summen in den Hifi Boxen. Berühre ich den Lautstärkeregler des Verstärkers wird das Summen noch um einiges lauter. Berühre ich den Verstärker an einer Bestimmen stelle oben dann ist das Summen so gut wie weg. Selbst wenn der Verstärker nicht an chinch angeschlossen ist habe ich das Brummen. Der Verstärker ist ca 30cm unter dem Plasma.

Man muss dazu sagen das der Plasma dazu neigt zu Summen/Brummen. Und ich habe das gefühl das genau dieses Summen/Brummen irgendwie an den Verstärker weitergeleitet wird und man es dann dadurch in den Hifi Boxen hört, selbst wenn er nicht mit dem Fernseher verbunden ist.

Wie bekomme ich diese Summen/Brummen weg ? Wo ist der Fehler ?

Schöne Grüße
disco_stu1
Inventar
#2 erstellt: 03. Nov 2011, 12:18
hast du es schonmal mit einem mantelstromfilter probiert?

Brummschleife

Mantelstromfilter
syntanic
Ist häufiger hier
#3 erstellt: 03. Nov 2011, 13:06
Hi,

Diesen Mantelstromfilter den du mir hier gezeigt hast ist ja für das Antennenkabel. Aber selbst ohne Antennenkabel habe ich dieses Brummen.

Mir ist auch grad aufgefallen das wenn ich den Lautstärkeregler des Verstärkers berühre und mit der anderen Hand gleichzeitig den Plasma TV dann ist das Brummen sehr sehr laut. Ich fungieren also Praktisch als "Antenne".

Schöne Grüße
akem
Inventar
#4 erstellt: 03. Nov 2011, 13:40
Hallo,

Du kannst es mal mit dem hier
http://www.conrad.de...areaSearchDetail=005
probieren. Wenn's nicht funktioniert hast Du ja immer noch 2 Wochen Rückgaberecht.

Gruß
Andreas
disco_stu1
Inventar
#5 erstellt: 03. Nov 2011, 14:10
und einfach mal einzeln alle komponenten nacheinander anschließen. so bekommst du raus an welchem teil es liegt
syntanic
Ist häufiger hier
#6 erstellt: 03. Nov 2011, 14:10
Hi,

ja sowas habe ich schon daheim, schafft keine abhilfe. Wie gesagt - selbst wenn der Verstärker an NICHTS angeschlossen ist Brummt es in den Boxen. Der Lautstärkeregler empfängt hier wahrscheinlich das Brummen des Samsung Netzteils und leitet es dann demensprechend an die Boxen weiter.

Man könnte auch sagen das der Verstärker als "Radio" fungiert und das Brummen vom Netzteil empfängt und dies dann natürlich schön an die Boxen weiterleitet.

schöne Grüße
akem
Inventar
#7 erstellt: 03. Nov 2011, 14:21
Oha, es summt schon, wenn gar nichts angeschlossen? Also kein einziges Cinchkabel, nur die Lautsprecherkabel und das Netzkabel? Es summt einfach, sobald der Fernseher eingeschalten ist?
Dann fängt sich der Technics das vermutlich über das Netzkabel ein. Dann leg Dir mal zwei Klappferrite zu, deren Innendurchmesser groß genug ist, daß Du das Netzkabel des Fernsehers und das Netzkabel des Verstärkers jeweils ein- bis zweimal da durch wickeln kannst, bevor Du ihn zuklappst. Bringe die Ferrite nahe an den Geräten an. Damit verhinderst / begrenzt Du a) die Rückspeisung von Netzstörungen vom TV in das Netzleitungssystem und b) verminderst Du die Störungen, die sich der Verstärker aus dem Netz holen kann.

Wenn das nichts bringt, kann es auch über die Lautsprecherkabel reinkommen. Dann probiere die Klappferrite mal an den Lautsprecherkabeln kurz vor dem Verstärker aus.

Gruß
Andreas
syntanic
Ist häufiger hier
#8 erstellt: 03. Nov 2011, 15:59
Ja, es summt auch wenn keine chichkabel dran sind. Sobald der Fernseher eingeschaltet wird summt es in den Boxen. Das hört man aber auch erst wenn man etwas lauter dreht.
Bei meinem alten Röhrenfernseher hatte ich nicht das Problem.
Komisch finde ich es das wenn ich den Lautstärkeregler des Verstärkers und den Fernseher gleichzeitig anfasse summt es um ein vielfaches lauter. Berühre ich ich den Verstärker oben rechts ist es komplett weg, als ob ich wie eine Erdung funktionieren würde.

Mit den Ferriten kann ich es Probieren und hoffen das es klappt.

Schöne Grüße
corey
Stammgast
#9 erstellt: 09. Mai 2014, 10:33
Hallo,

auch ich habe neuerdings ein Problem mit dem Plasma-Surren. Surren tut dieser zwar schon immer etwas, jedoch seit Neuem surrt es bei hellen Bildern auch aus meinen Aktiv-Monitoren. Nervt gewaltig Ist der Plasma aus, und höre ich normal Musik, surrt nix.

Was kann man da tun?


Grüsse
Suche:
Das könnte Dich auch interessieren:
Lautsprecher "summen"
stefans. am 14.07.2008  –  Letzte Antwort am 14.07.2008  –  9 Beiträge
Brummen /Summen
zyroks am 18.02.2014  –  Letzte Antwort am 22.02.2014  –  9 Beiträge
Nerviges Summen aus dem Lautsprecher - Rückkopplung?
GisbertGeier am 19.11.2008  –  Letzte Antwort am 28.11.2008  –  7 Beiträge
leichtes Summen in den Lautsprechern.
GuenniAtBackes am 19.07.2006  –  Letzte Antwort am 21.07.2006  –  17 Beiträge
Neue Boxen
toastey20 am 03.06.2012  –  Letzte Antwort am 03.06.2012  –  3 Beiträge
Boxen summen an AV-Receiver (Victa 700 + Sherwood RV4050 R)
Mr.Miagi am 25.02.2010  –  Letzte Antwort am 28.02.2010  –  14 Beiträge
Rauschen wegen Mixer
Chris1338 am 28.08.2011  –  Letzte Antwort am 29.08.2011  –  11 Beiträge
Brummen wegen Mixer?
p_city am 10.03.2015  –  Letzte Antwort am 10.03.2015  –  6 Beiträge
Brummschleife wegen Sym/Unsym Verbindung?
vinegraver am 25.06.2013  –  Letzte Antwort am 15.08.2013  –  10 Beiträge
Equalizer kaufen wegen starken Tiefen?
Leomuck am 15.11.2008  –  Letzte Antwort am 17.11.2008  –  8 Beiträge

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.134 ( Heute: 31 )
  • Neuestes Mitgliedrraphael
  • Gesamtzahl an Themen1.345.211
  • Gesamtzahl an Beiträgen17.661.187