Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Änderung der Lautstärke beim Aufwärmen

+A -A
Autor
Beitrag
george
Stammgast
#1 erstellt: 01. Feb 2004, 14:14
Bei meinem Kopfhörerverstärker Sennheiser HE60 ist mir gleich zu Beginn ein für mich unbekannter Effekt aufgefallen:
Die Lautstärke steigt bei gleicher Potistellung die erste 1/2h - 1h kontinuierlich an, während er in den ersten Minuten fast unbrauchbar leise spielt (Verstellung der Lautstärke führt sofort zum Übersteuern -> rote LED).
-Tritt dieser Effekt bei allen Verstärkern auf (wenn auch nicht so stark)?
-Warum gibt es diesen Effekt, ist das eine Eigenheit der verwendeten Transistoren oder gar eine Maßnahme, um den Hörer zu "zwingen" den Verstärker erst warm zu spielen?
Interessant wären für mich die technischen Aspekte hinter diesem Phänomen (warum diese Transistoren verwendet werden o.ä.).
Vielen Dank im voraus
0408SUSI
Gesperrt
#2 erstellt: 01. Feb 2004, 14:53
Sennheisers Produktinfo gibt dazu nichts her. Wenn dieses Verhalten normal wäre, hatte Sennheiser darauf hingewiesen. Deshalb tippe ich auf einen technischen Deffekt.

Transistoramp's brauchen keine ( oder nur eine seeehr geringe ) "Aufwärmzeit".

Ausnahmen bestätigen die Regel: Der "Emitter sowieso" braucht 9 Monate...
george
Stammgast
#3 erstellt: 02. Feb 2004, 22:50
Defekt (das wäre ein Schock!) dürfte er eigentlich nicht sein, ein anderer Forumsteilnehmer hat mir per PN das gleiche Verhalten bei seinen Senns geschildert. Wurden spezielle Transistoren verwendet?
cr
Moderator
#4 erstellt: 02. Feb 2004, 23:20
Eigentlich ändern sich die Verstärkungsfaktoren beim Aufwärmen nur sehr gering (bei CDPs habe ich es zufällig erst gemessen, bewegt sich im Bereich von <1% bezogen auf Spannung)
0408SUSI
Gesperrt
#5 erstellt: 03. Feb 2004, 05:41
Hi George, frag mal bei Sennheiser direkt nach ( EMail ). Da sitzen seeehr liebe Leute.

Spezielle Transen gibt es nicht, und auch keinen Grund, einen Kopfhöreramp über einen sooo langen Zeitraum "hochzufahren".

Gruß.

PS: Mich würde die Antwort von Sennheiser sehr interessieren.
george
Stammgast
#6 erstellt: 03. Mrz 2004, 15:40
Ich werde Sennheiser mal diesbezüglich mailen, obwohl ich vor der Antwort verdammt viel Angst habe...
Suche:
Das könnte Dich auch interessieren:
Lautstärke-Kanalabweichung bei Accuphase
ruhri am 13.03.2004  –  Letzte Antwort am 17.03.2004  –  13 Beiträge
Problem mit der Feinstellung der Lautstärke (Vincent SAV-C1)
bathory am 24.05.2006  –  Letzte Antwort am 03.06.2006  –  11 Beiträge
lautstärke-schwankung
silybel am 03.02.2006  –  Letzte Antwort am 06.02.2006  –  3 Beiträge
Lautstärke angleichen
maho69 am 26.10.2015  –  Letzte Antwort am 29.10.2015  –  5 Beiträge
Lautstärke-Problem
yangtze am 01.09.2004  –  Letzte Antwort am 02.09.2004  –  3 Beiträge
lautstärke/leistung?!
BillBluescreen am 23.12.2003  –  Letzte Antwort am 24.12.2003  –  5 Beiträge
untersch. Lautstärke der Boxen
Star_der_Woche am 31.01.2004  –  Letzte Antwort am 31.01.2004  –  8 Beiträge
Knistern beim Bewegen der Regler
Talesman am 24.03.2004  –  Letzte Antwort am 26.03.2004  –  9 Beiträge
Digitalausgang in der Lautstärke regeln?
trude_a am 22.03.2010  –  Letzte Antwort am 24.03.2010  –  8 Beiträge
Lautstärke/Pan Poti austauschen?
felix42 am 25.10.2005  –  Letzte Antwort am 26.10.2005  –  3 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.134 ( Heute: 76 )
  • Neuestes Mitgliedruwank
  • Gesamtzahl an Themen1.345.274
  • Gesamtzahl an Beiträgen17.662.366