Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


wega concept 51k-

+A -A
Autor
Beitrag
kreher
Neuling
#1 erstellt: 30. Mrz 2004, 17:21
hallo,
habe ein wega concept 51k, (schon älteres gerät) jetzt ein problem: wenn es leise spielt, setzt der linke lautsprecher aus. wenn ich die lautstärke erhöhe, geht er wieder. die werkstatt, die ihn reparieren soll findet nichts. hat jemand ahnung???
schön wärs.
danke
dollse
Ist häufiger hier
#2 erstellt: 05. Apr 2004, 08:58
hast du mal die lautsprecher untereinander getauscht???
wolfi
Inventar
#3 erstellt: 05. Apr 2004, 09:15
Hallo,
LS links und rechts tauschen, wenn der der Fehler mitwandert, ist der " Gleichlauf " des Lautstärkestellers nicht korrekt.
kreher
Neuling
#4 erstellt: 07. Apr 2004, 13:26
hallo,
vielen Dank aber das geht nicht. habe das auch versucht, ist aber nicht das problem. der linke lautsprecher fällt aus, wenn ich dann die lautstärke drastisch erhöhe, geht er wieder. die werkstatt hat mir inzwischen bereits 175,oo €
-rechnung vorgelegt, klappt aber nicht. werde die auch nicht bezahltn. es wurden -elcos-? ausgetauscht, nun soll es evtl. ein regler sein. kennt jemand eine wrkstatt, die solchen alten geräte noch reparieren kann??
dank euch
wolfi
Inventar
#5 erstellt: 07. Apr 2004, 13:45
Hallo,
das sollte jede Werkstatt können.
Suche:
Das könnte Dich auch interessieren:
Teufel Concept C kriegt keinen Strom mehr
CandleWaltz am 31.03.2009  –  Letzte Antwort am 02.04.2009  –  4 Beiträge
Concept E Digital summt nur am PC
concepte am 05.04.2010  –  Letzte Antwort am 11.04.2010  –  3 Beiträge
WEGA 3120 Receiver UKW rauscht plötzlich
stewulf am 31.05.2009  –  Letzte Antwort am 18.06.2009  –  5 Beiträge
Lautsprecher fällt manchmal aus.
Ace-dude am 18.10.2007  –  Letzte Antwort am 18.10.2007  –  4 Beiträge
Wega jps 351 Amplifier und Tuner Frage
maroma am 05.10.2013  –  Letzte Antwort am 14.10.2013  –  7 Beiträge
Problem: ein LS- Ausgang leise
hirn-lego am 14.05.2005  –  Letzte Antwort am 14.05.2005  –  5 Beiträge
Lautstärke-Problem
yangtze am 01.09.2004  –  Letzte Antwort am 02.09.2004  –  3 Beiträge
Stereo Anlage geht bei hoher Lautstärke aus.
Scretchy am 16.09.2006  –  Letzte Antwort am 21.09.2006  –  15 Beiträge
Sound setzt aus
Toxxiq am 17.04.2004  –  Letzte Antwort am 17.04.2004  –  4 Beiträge
überlastungsschutz setzt ein..
LarZ1978 am 12.10.2005  –  Letzte Antwort am 12.10.2005  –  2 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Marantz
  • Dali

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.995 ( Heute: 76 )
  • Neuestes Mitgliedano11
  • Gesamtzahl an Themen1.345.095
  • Gesamtzahl an Beiträgen17.659.514