Problem: ein LS- Ausgang leise

+A -A
Autor
Beitrag
hirn-lego
Stammgast
#1 erstellt: 14. Mai 2005, 15:27
Hallo Leute!

Ich habe gestern einen meiner Lautsprecher von meinem
NAD C370 abgemacht, trotzdem aber das Gerät weiterbenutzt.
Heute mache ich also den 2. LS wieder dran-
und er produziert nur noch ganz leise Musik!
Dann habe ich die LS getauscht- an denen liegt es nicht.

Ist eine meiner Endstufen kaputt?
So'n Ärger.

In der Hoffnung, mögliche Ursachen aufgezeigt zu bekommen,

hirn-lego


[Beitrag von hirn-lego am 14. Mai 2005, 15:27 bearbeitet]
hirn-lego
Stammgast
#2 erstellt: 14. Mai 2005, 15:33
Ich hab's!

Es liegt am CD-P!!!

Den muß ich wohl einschicken, oder?
Was kann das sein?

mfG hirn-lego


[Beitrag von hirn-lego am 14. Mai 2005, 15:39 bearbeitet]
Master_J
Moderator
#3 erstellt: 14. Mai 2005, 15:43
Ich hatte mal ein "halbkaputtes" Cinchkabel, das solche Effekte verursacht hat.

Wenn er keine Garantie mehr hat: Aufschrauben und gucken.

Gruss
Jochen
hirn-lego
Stammgast
#4 erstellt: 14. Mai 2005, 15:51
Moin!

Der Player hat noch Garantie, das Kabel ist 3-4 Monate alt.
Werde es jetzt trotzdem mal tauschen...

Danke für die schnelle Antwort.

mfG lego
hirn-lego
Stammgast
#5 erstellt: 14. Mai 2005, 15:56
Habe das Kabel getauscht:
Tatsächlich- das ist hin.

Das hätte ich nicht gedacht,
so einfach kanns sein.

Ein schönes Pfingst- Wochenende an alle!

mfg lego


ERLEDIGT
Suche:
Das könnte Dich auch interessieren:
Verstärkungsproblem, LS zu leise
Quo am 03.11.2006  –  Letzte Antwort am 03.11.2006  –  4 Beiträge
Spannungsteiler am LS ausgang
slowhand22 am 09.12.2005  –  Letzte Antwort am 09.12.2005  –  3 Beiträge
LS nur leise hörbar...? (Yamaha RX-V1300RDS)
ciaobella am 09.10.2003  –  Letzte Antwort am 09.10.2003  –  6 Beiträge
Rauschen/Piepen der LS
-steff92- am 19.02.2013  –  Letzte Antwort am 19.02.2013  –  12 Beiträge
Rechter LS Ausgang defekt
metalhead am 20.03.2004  –  Letzte Antwort am 22.03.2004  –  21 Beiträge
Mikrofon ist zu leise!
Hando am 08.01.2004  –  Letzte Antwort am 09.01.2004  –  4 Beiträge
Verstärker + Mixer.zu leise
evox87 am 19.07.2011  –  Letzte Antwort am 20.07.2011  –  3 Beiträge
LS rauscht! HILFE!
*BONOBO* am 11.08.2011  –  Letzte Antwort am 27.08.2011  –  17 Beiträge
Rechter LS will nicht...
TheHitMan am 30.11.2003  –  Letzte Antwort am 01.12.2003  –  2 Beiträge
Dimmer und LS-Brummen
Spacehead am 16.09.2004  –  Letzte Antwort am 20.09.2004  –  17 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • NAD

Forumsstatistik Widget schließen

  • Registrierte Mitglieder822.320 ( Heute: 62 )
  • Neuestes Mitglieddaragus
  • Gesamtzahl an Themen1.373.973
  • Gesamtzahl an Beiträgen18.168.507