phonoteil vom emitter 1 hd akku

+A -A
Autor
Beitrag
baltasar
Stammgast
#1 erstellt: 09. Dez 2004, 19:19
hallo,
ich könnte von einem bekannten die phonoplatine von seinem emitter 1 hd akku bekommen ,da er sich eine neue vorstufe in eigenem gehäuse von ASR gekauft hat.
nun meine frage:mit was für betriebsspannungen wird die platine gespeist,hat vielleicht jemand einen plan für das pinning der platine? diese wird,soweit ich weiss,im emitter nur eingesteckt .danke im vorraus!
jororupp
Inventar
#2 erstellt: 12. Dez 2004, 15:50
Hallo,

diese Frage solltest Du vielleicht mal im Emitter Forum stellen. Dort tummeln sich ja die Emitter-Freaks, die so etwas sicher leicht beantworten können. Alternativ kannst Du Dich ja auch direkt an die Fa. ASR wenden, die den Emitter baut.

Gruß

Jörg
Amerigo
Inventar
#3 erstellt: 13. Dez 2004, 15:32
baltasar
Stammgast
#4 erstellt: 13. Dez 2004, 22:57
danke,das thema hat sich erledigt,das phonoteil vom emitter hört sich nicht sehr toll an,werde nach was anderem ausschau halten.
Amerigo
Inventar
#5 erstellt: 13. Dez 2004, 23:38
Kann eigentlich nicht sein, das ist was vom feinsten, was es gibt. Ich würde im Emitter-Forum nachfragen, da kommst du sicher weiter.
Suche:
Das könnte Dich auch interessieren:
Emitter I HD mit vs. Emitter II ohne Akku
Andreas_Kries am 14.12.2004  –  Letzte Antwort am 31.12.2004  –  37 Beiträge
Emitter I HD Akku - Was gibt's zu beachten?
sound67 am 26.01.2004  –  Letzte Antwort am 05.02.2004  –  85 Beiträge
ASR Emitter 1
sma am 24.02.2004  –  Letzte Antwort am 26.02.2004  –  11 Beiträge
Hilfe! Emitter beliebt stumm (und dunkel)
sound67 am 08.08.2004  –  Letzte Antwort am 09.08.2004  –  6 Beiträge
Phonoteil defekt?
Badhabits am 17.01.2004  –  Letzte Antwort am 21.01.2004  –  6 Beiträge
ASR Emitter
15.09.2002  –  Letzte Antwort am 08.09.2003  –  9 Beiträge
ASR Verstärker Emitter 1 und 2
Tubekiller am 02.01.2004  –  Letzte Antwort am 05.01.2004  –  44 Beiträge
Emitter V.S Pass Aleph?
HIGH_END_NEWBIE am 15.02.2004  –  Letzte Antwort am 18.02.2004  –  4 Beiträge
Luxman C-02 Phonoteil Defekt?
(Homer) am 16.02.2004  –  Letzte Antwort am 06.03.2004  –  4 Beiträge
SCHNELL Akku statt Kondensator
E-Daniel am 26.10.2003  –  Letzte Antwort am 27.10.2003  –  5 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.999 ( Heute: 59 )
  • Neuestes MitgliedGerdomat
  • Gesamtzahl an Themen1.407.299
  • Gesamtzahl an Beiträgen18.802.164