Rauschender Verstärker ?!?

+A -A
Autor
Beitrag
ckrohm
Ist häufiger hier
#1 erstellt: 22. Dez 2004, 14:07
Vielleicht weiß jemand eine spontan Antwort:

Eben fing mein Verstärker (Sony TA-F 707 ES) an, hörbar zu rauschen ., kurz ausgeschaltet und alles (vorerst) wieder in Butter... ist mir vorher nicht aufgefallen, daß er sowas von sich gab... muß ich mir Sorgen um ihn machen?
richi44
Hat sich gelöscht
#2 erstellt: 23. Dez 2004, 11:03
Es kann sich um eine schlechte Lötstelle handeln (Sony-Krankheit). Wenn es vermehrt auftritt, alles nachlöten (lassen).
Suche:
Das könnte Dich auch interessieren:
Sony TA-F 210
koppi am 15.04.2003  –  Letzte Antwort am 22.04.2003  –  11 Beiträge
Probleme mit Verstärker Sony TA-F570 ES
straddi am 07.09.2006  –  Letzte Antwort am 14.09.2006  –  8 Beiträge
Ersatzteil f. SONY TAF808 Verstärker
kimberman am 17.06.2005  –  Letzte Antwort am 17.06.2005  –  2 Beiträge
Muss ich mir Sorgen machen?
DOSORDIE am 29.05.2004  –  Letzte Antwort am 30.05.2004  –  3 Beiträge
Sony TA-F 830 ES defekt
JanHH am 12.09.2004  –  Letzte Antwort am 13.09.2004  –  6 Beiträge
Plötzlich starkes Grundrauschen -> Sony TA-F 770 ES *Hilfe*
rottwag am 17.03.2006  –  Letzte Antwort am 17.03.2006  –  4 Beiträge
Status LED Sony TA-F 700ES Kaputt, durch blaue Ersetzen?
Cassie am 25.06.2004  –  Letzte Antwort am 29.09.2006  –  19 Beiträge
Phasenumkehr hörbar?
Hörschnecke am 13.06.2010  –  Letzte Antwort am 16.12.2010  –  64 Beiträge
Sony TA-FE500R Lautstärkeschwankungen
sunchild am 13.07.2003  –  Letzte Antwort am 13.07.2003  –  3 Beiträge
Sony TA-FE510R klickt nicht
M3tl am 28.11.2004  –  Letzte Antwort am 30.11.2004  –  4 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder851.569 ( Heute: 1 )
  • Neuestes MitgliedLordIcon82
  • Gesamtzahl an Themen1.420.592
  • Gesamtzahl an Beiträgen19.047.465