Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


DRINGEND: Stromschwankungen? - Keiner kann helfen...

+A -A
Autor
Beitrag
Iguana_Iguana
Schaut ab und zu mal vorbei
#1 erstellt: 01. Mrz 2005, 11:07
Wir haben seit wir in unsere neue Wohnung eingezogen sind auch einen Rückprojektor von SONY. Am Anfang war alles super irgendwann knackte er, später flackerte das Bild zum Knacken. Und das in unterschiedlichen Abständen. Irgendwann schaltete er sich in Standby-Betrieb und dann wieder an, von ganz alleine. Da wir dachten es liegt am TV war er desöfteren in Reparatur.

Erst wurde ein neues Steuerteil eingesetzt. Aber nach einer Weile trat der Fehler wieder bei uns auf. Mal hatten wir Wochen ja sogar Monate lang Ruhe dann ging es wieder los. Der TV schaltete sich wieder aus und ging auch nicht mehr an. 4 mal wenn nicht sogar mehr war der TV in der Reparatur aber dort trat der Fehlernicht auf. Dafür aber beim Ersatzgerät bei uns zu Hause. Es leigt also niht wirklich am TV. Das haben wir jetz auch dirkt von SONY bestätigen lassen, da wir ihn extra in eine Spezial-Sony Werkstatt geschafft haben.

Haben jetzt eine teure Verteilerleiste mit Überspannungschutz, aber auch die bringt nix. Das Problem tritt weiterhin auf.

Alle die wir gefragt haben konnten uns nicht helfen, hatten keine Idee. Nun will ich den Elektriker bestellen über unsere Hausverwaltung. Hoffe das bringt was. Wir bezahlen ein heiden Geld und keiner findet den Fehler.

Woran kann es liegen? Stromschwankungen? Magnetfelder? Keine AHnung. Kenne mich da gar nicht aus und kenne auch niemanden der so ein Problem hatte.

Bitte helft mir, bin total verzweifelt.

Danke,

Eure Iguana-Iguana
Albus
Inventar
#2 erstellt: 01. Mrz 2005, 11:26
Tag,

versuchsweise, annäherungsweise gefragt: Sind im Raum, in der Nähe des TVs Dimmer oder elektronisch gesteuerte Energiesparlampen? Dimmer senden Schmutzenergie, Energiesparlampen dienen gelegentlich als ungewollte Fernbedienung. Treten die Störungen auch bei Tageslicht auf? Befindet sich ein PC im Raum?

MfG
Albus


[Beitrag von Albus am 01. Mrz 2005, 11:27 bearbeitet]
Iguana_Iguana
Schaut ab und zu mal vorbei
#3 erstellt: 01. Mrz 2005, 11:30
Nein haben im Raum keine Energiesparlampen und keinen PC. Wir schauen meist nur Abends TV. Müsste ich früh mal drauf achten. Womit würde es denn dann zusammen hängen? Komishc ist ja auch das manchmal wochenlang nichts war und dann plötzlich alle 5 Minuten auftritt.

Dimmersteckdose haben wir zwar, aber die funktioniert nicht mehr, wird demnach auch nicht mit Fernbedienung benutzt.

Danke dass du mir versucht zu Helfen.

Iguana


[Beitrag von Iguana_Iguana am 01. Mrz 2005, 11:31 bearbeitet]
Albus
Inventar
#4 erstellt: 01. Mrz 2005, 12:40
Tag erneut,

die Tageslichtfrage soll das Zeitfenster des Vorkommens eingrenzen. - Die Fehlfunktionskonstellation muss berücksichtigen: Das Gerät selbst, dessen Zuleitungen, die unmittelbare Umgebung mit anderen eventuell elektromagnetisch einstrahlenden Geräten sowie die weitere Umgebung, eventuell auch die Ferne (Hochspannungsmasten, Flugzeuge).

Also, Fehlfunktion zur Abendzeit, und zwar sporadisch, wie aus Zufälligkeit. Der TVer ist untersucht, hoffentlich auch unter Langzeit-Bedingungen, Überhitzung ist dementsprechend zunächst auszuschließen, auch interne Störungsenergie infolge mangelhafter Bauteile oder fehlender Bauteile (z.B. Hochfrequenz dämpfende Ferrite).
1. Das Gerät: Wird der TVer heiß? Summt es im Gerät laut, hörbar, wenn man nur davor steht?
2. Die Nähe: Welche Geräte stehen im Umkreis des TV - andere Lautsprecher, andere Digitalgeräte, DVD-Player? Halte bitte die Netzzuleitung getrennt von allen Signalleitungen, Abstand zwoschen den Kabelarten mindestens 40 cm. Sind irgend Motoren in der Nähe des TV, von einer Jalousie etwa? Von einer Satellitenschüssel?
3. Die weitere Umgebung und die Ferne: Ist ein Industriebetrieb im Wohnumfeld? Sind Bahngleise mit Hochspannungsmasten und Leitungen in Bereich des Wohnens? Flugplatz? Wie steht es mit einem Sende/Empfangsmast für den Mobilfunk?, auf dem Dach?

So, nach den vielen Einkreisungsversuchen bitte ich, die defekte Dimmersteckdose aus dem Verkehr zu ziehen, völlig, sofern noch nicht geschehen. Solang Strom drauf ist, ist's eine potentielle Störungsquelle.

MfG
Albus
Iguana_Iguana
Schaut ab und zu mal vorbei
#5 erstellt: 01. Mrz 2005, 12:59
Also es handelt sich um einen SONY KP 53-PS1 (Rückprojektor). Heiß wird er nicht, summt auch nicht. Haben DVD-Player und Videorecorder daneben stehen.

Allerdings haben wir den TV vor kurzem einzeln an eine andere Steckdose, jedoch auch im Wohnzimmer angestekct und da ist das Problem auch aufgetreten. Bahnschienen, Flughafen, Mobilfunkmasten sind bei uns nicht in der Nähe. Jedoch ein Heizkraftwerk. Allerdings müste das ja dann viele Wohnungen beeinlfussen, kann mir also nicht vorstellen, das da das Problem liegt. Wäre ja auch scheisse, weil umziehen wollte ich deswegen nun nicht.

Im Zimmer Gegenüber steht ein Gitarrenverstärker, der jedoch nicht immer angeshclossne ist. Motoren stehen nicht in der Nähe.

Oh man, ich seh schon es kann an soooo vielen Sachen liegen. Ist wirklich shcwierig da nen Fehler zu finden. Und wenn man Haufen Fachmänner bestellt die dann eh nichts finden wird man ja arm. Habe eben nur Angst dass der TV kaputt geht bei dem vielen An und Ausschalten. Außerdem ist es ja nervig beim fernsehen.

Wollte mich die Woche mal bei der Hausverwaltung melden. Aber es kann ja an so vielem liegen und wenn dann der Elektriker kommt und der auch nix findet...ach man das wurmt mich. Somal wir das Problem shcon 3 Jahre haben, aber lange dachten wir eben es leigt am TV.

Danke für deine Hilfeversuche.
Albus
Inventar
#6 erstellt: 01. Mrz 2005, 13:21
Tag erneut,

weiter, nicht verzagen. - Ich hatte vor sehr vielen Jahren ein ähnliches Problem mit einem gewöhnlichen TV. Immer wieder Flimmern, Zusammenbruch von Bild und Ton, rästelhaft. Untersucht in der Werkstatt, nichts am Gerät - was war es gewesen: die Antennensteckdose war falsch angeschlossen worden (Neubau), auch bei anderen Mietern, die hatten nur nichts der Hausverwaltung gesagt. Daraus die Frage: BILD und TON sind gestört, bei DVD-Betrieb wie bei Antennenbetrieb? Was ist, wenn der TV für sich allein steht - ohne irgend ein Signal-Kabel angeschlossen? Der DVD-Player hat wahrscheinlich ein Schaltnetzteil, das sind Schmutzwerfer, der sollte mindestens 40 cm entfernt stehen.

Also:
1. TV allein, dann Antennenanschluß dazu. Wie war es?
2. TV mit Antennenanschluß, dann DVD anschalten in Betrieb nehmen, mindestens 30 Minuten in Betrieb lassen. Wie war es?

Dann, das Heizkraftwerk in der Umgebung ist auch nicht übel. Es kann nicht ausgeschlossen werden, dass von dort Impulse gesendet werden, die - bei ungenügender Einstreufestigkeit eines Gerätes - von Zeit zu Zeit Störeffekte auslösen, je nach Stärke der Emission, also mal durchschlagend, mal noch gerade nicht durchschlagend. Man könnte beim Heizkraftwerk anfragen, ob ... .

Noch dies: Wenn's wieder wie aus Zufall knackt und ..., flackert die Beleuchtung im Raum dann auch kurz mit? Wenn ja, dann spräche das für eine Störung auf der Netzversorgung (d.h Energieversorger), wenn nein, dann nämlich nicht - schließlich sollte der Störimpuls bis auf die Protection des Gerätes durchschlagen, wie gesagt, wenn ... .

MfG
Albus


[Beitrag von Albus am 01. Mrz 2005, 13:32 bearbeitet]
Iguana_Iguana
Schaut ab und zu mal vorbei
#7 erstellt: 01. Mrz 2005, 13:36
Danke für deine Ausdauer

Also TV ohne Antennenkabel anlassen werde ich heute Abend mal ausprobieren. Dimmersteckdose werde ich entfernen.

Im DVD-Betrieb gab es noch keine Störung, jedoch beim Playstation spielen. Als wir das Ersatzgerät hatten (hatten wir über Videorecorder angeschlossen), war zwar nichts direkt am Gerät jedoch ist der Videorecorder ausgegangen, auch nicht in Standby wie beim TV.

Als wir damals ein Ersatzgerät hatten ist dieses auch ausgegangen. Jedoch gab es da kein Knacken/Bildausfälle.

Also werde ich das erstmal testen.

Kann es auch am Antennenkabel liegen, wir haben zwei zusammengesteckt, da es sonst zu kurz gewesen wäre. Halte es jedoch nicht für möglich, weil ja da kein Strom drüber kommt. Aber wie gesagt hab da Null Ahnung.

Beleuchtung flackert nicht, ist mir zumindest noch nicht aufgefallen. Kann aber mal mehr darauf achten. Oh mann.....


[Beitrag von Iguana_Iguana am 01. Mrz 2005, 13:39 bearbeitet]
Albus
Inventar
#8 erstellt: 01. Mrz 2005, 13:46
Tag erneut,

aha! eine Playstation - die macht nämlich zu gerne Mist, deren Netzteil! Bitte das Netzteil der Playstation aus der Netzdose ziehen, wie ist's dann? Was die zusammengesteckten Antennenkabel angeht, Derartiges ist gewöhnlich unproblematisch, aber, bitte ein Mal den Finger an die Verbindung legen, Volume ganz niedrig, es könnte etwas zusätzlich Brummen.

Also, das Netzteil der Playstation herausziehen, bitte, vor allen Dingen dann, wenn die PS nicht verwendet wird. Nachsatz: Und wenn der Netzstecker (das Netzteil) der PS wieder eingesteckt wird, dann drehe doch bitte den Netzstecker einmal um, d.h. die Polung, wie eingesteckt in die Netzleiste, Steckerpin von bisher links kommt auf rechts und umgekehrt (das Netzteil ist empfindlich für + und - Vertauschungen).

MfG
Albus


[Beitrag von Albus am 01. Mrz 2005, 13:54 bearbeitet]
Iguana_Iguana
Schaut ab und zu mal vorbei
#9 erstellt: 01. Mrz 2005, 14:02
OK vielen Dank erstmal.Werde heute und morgen mal testen (habe heute nur wenig zeit). Bis auf das eventuell störende Heizkraftwerk eliminieren kann ich ja alles probieren. Melde mich dann. Wäre schön wenn du die Tage dann noch mal in diesen Thread schaust.

Vielen, vielen Dank schon mal.
Albus
Inventar
#10 erstellt: 01. Mrz 2005, 14:09
Ja, bis bald!
Albus
AnnoN
Stammgast
#11 erstellt: 02. Mrz 2005, 07:45
Hallo Iguana,

habt Ihr zufällig elektrische Nachtspeicherheizung?

gruss Anno
Iguana_Iguana
Schaut ab und zu mal vorbei
#12 erstellt: 02. Mrz 2005, 07:45
Guten Morgen,

also wir haben die Dimmersteckdose entfernt und auch die Playstation abgesteckt. Außerdem DVD-Player und Videorecorder weiter nach rechts geschoben., dass die 40 cm Abstand eingehalten werden. Das Problem tritt leider immer noch auf. Erst hat es nur geknackt, dannmit Bildflackern und dann später wieder die Umschaltung auf Standby und automatisches Anschalten.

Heute früh war nichts, aber es kam durchaus auch schon früh vor, wie ich mich gestern erinnerte.

Werde heute abend den TV mal ohne Antennenkabel laufen lassen. Mal sehen ob das etwas bringt.

MfG
Iguana
Iguana_Iguana
Schaut ab und zu mal vorbei
#13 erstellt: 02. Mrz 2005, 07:46
Nein eine Nachtspeicherheizung haben wir nicht. Haben Fußbodenheizung (Wasser)
Ultraschall
Inventar
#14 erstellt: 02. Mrz 2005, 08:38
Albus gab schon wertvolle Tips.
Aber um das Problem noch einzukreisen drei Vorschläge.
1. Fehlermöglichkeit: Stromschwankungen
Die müßten damit sich ein Gerät mit Schaltnetzteil abschaltet schon beträchtlich sein. Sprich die Netzspannung müßte kurzzeitig unter 180 Volt, bei besseren Geräten sogar unter 150 Volt gehen. Da der Fehler beim Ersatzgerät/Videorecprder auch auftrat, könnte es an diesen Spannungsschwankungen liegen
Nun suchen viele Leute gern in der Ferne. Ist leider oft ein Fehler. Ich würde in die letzte Steckdose (Doppelsteckdose oder Verteilerkabel) in die der Fernseher steckt mal parallel zum Fernseher eine Lampe mit Glühbirne einstecken und diese im Zusammnhag mit den Fehler auf Helligkeitsschwankungen=Spannungsschwankungen beobachten.

Sollte das der Fall sein einen Elektriker konsultieren. Oft sind es Unterputzverteiler mit schlechten Kontakten in der Wohnung selbst. Aber auch ein defekter Sicherungsautomat oder andere Fehler im Sicherungskasten/Hausverteilung sind möglich.

2. Fehlermöglichkeit
Der Fernseher selbst
Ich weiß ja nicht, was Du als Ersatz dahattest. War es auch ein So-Nie Fernseher ? Da gibt es zur Zeit eine Serienmacke. Die haben so ein kleines stehendes Prozessorboard drin. Da schalten sich die Fernseher wie von Dir beschrieben aus (und meist sofort wieder an). Auch die Zeitabstände stimmen. Manchmal laufen die drei Tage ohne Mucken, manchmal schalten die sich alle 15 Sekunden aus und wieder ein.

3. Fehlermöglichkeit
Da komme ich wieder in die Richtung von Albus seinen Tips.
(Wobei der Fernseher ohne Antenne -also ohne Signal schaltet sich doch automatisch nach ca. 5 Minuten ab?).
Schalte doch bitte mal in die Antennenleitung ein Mantelstromfilter. Solltest Du auch für Radio von der Dose abgehen dort bitte gleichzeitig ein Zweites Mantelsromfilter einsetzen. Manchmal führen Masseausgleichsströme dazu, das sich Geräte wie von Geisterhand ein, ausschalten oder nicht mehr fernbedienen lassen. Und die Mantelstromfilter unterbrechen diese Masseausgleichsströme.
Deshalb auch der Tip mit Steckerpolung (Stecker anders rum reinstecken)ändern. Manchmal hilft das schon.

Ich denke aber am wahrscheinlichsten ist Fehlermöglichkeit eins.


[Beitrag von Ultraschall am 02. Mrz 2005, 08:40 bearbeitet]
Iguana_Iguana
Schaut ab und zu mal vorbei
#15 erstellt: 02. Mrz 2005, 08:50
Also wir hatten den TV ja auch an eine andere Steckdose im Wohnzimmer angesteckt und da trat das auch auf. Dort steckt sonst ein Standfluter, der hat noch nie geflackert. Auch an der anderen Steckdose wo die Verteilerleiste ist steckt eine Lampe die bis jetzt kein Flackern aufweiste. Kann ich aber mal mehr beobachten. Ist mir eben bis jetzt nur noch nie aufgefallen.

Der Ersatzfernseher war ein ganz anderer, also kein SONY und auch kein Rückprojektor.

Weiß nicht ob der TV sich abschaltet ohne Antenne. Bis jetzt hatte ich ja immer irgendwas laufen. Sind Mantelstomfilter teuer? Habe eben keine Lust Haufen Zeugs zu bezahlen und am Ende bessert sich dadurch trotzdem nichts.

Iguana, die wohl wirklich ein schwieriges Problem hat....
Albus
Inventar
#16 erstellt: 02. Mrz 2005, 09:19
Morgen,

danke für die neuen Informationen zum Sachverhalt. Wir sind jetzt mit vereinten Kräften am Problem, es muss sich eine Lösung finden. - Ich hab' eine weitere Vermutung.

Und zwar: Vorkommnisse im laufenden Betrieb - zuerst Knacken, dann Bildflackern, dann in Standby, nicht etwa völlige Abschaltung durch Protection vom Netz. Es handelt sich nicht um Schutzabschaltung wegen zu hoher interner Gleichspannung oder Überspannung im Netzteil (Netzspannung +10%, ca. 250 V), da ist genügende Stabilität. Vielmehr: Die Schaltschwelle der Ein-/Ausschaltautomatk reagiert. Zuerst mit Ton-Knacken = Schaltschwelle wird im Grenzbereich angesprochen, dann auch im Bildsektor, daher Bildflackern, nach zeitlich begrenzter Ansprache des Grenzbereiches der Schaltschwelle für Ton und Bild springt ein Relais, Ton und Bild schaltend, komplett in Standby. Und nun dies: Bildflackern tritt bei TV auch dann auf (habe ich mir sagen lassen), wenn das einkommende Antennensignal zu stark ist, soll heißen, >60 dBf gelten bereits als zu stark. Kabelanlagen generieren typisch eigentlich 70-80 dBf, insbesondere weit verzweigte Kabelanlagen. In der Werkstatt hat die Schaltschwelle nicht angesprochen, weil die Werkstatt das Antennensignal im Bereich bis max. 60 dBf hält, vermutlich.

Soweit diese neueste Vermutung. Probe: 1. Antennenkabel ab. 2. Regelbarer Antennensignal-Abschwächer vor die Gerätebuchse setzen. Kostet ca. 10 Euro, Hersteller diverse, darunter HAMA, Kathrein, Freitag. - HAMA macht auch Mantelstromfilter, Preis ca. 10 Euro, auch Kathrein, Auth, Freitag. Sämtlich im TV/Rundfunk-Handel, auch bei Saturn etc.

Es ist n.m.A. eine Reaktion des Gerätes im Signalverarbeitungs-System, daher Standby als Ausgang, nicht im Netzversorgungs-System, dann Protection mit Totalabschaltung. Man muss sich ruhig mal festlegen. Dann kann man - zu dritt - gut abwägen.

Im Signalverarbeitungssystem kann das Antennensignal entweder zu stark sein - oder zu schwach. Ja, auch das ist nicht auszuschliessen. - Wenn ein Kanal eingeschaltet ist, der kein Sendersignal empfängt, dann gibt's 'Schnee' auf dem Bildschirm - was korrekt ist (elektrisches Rauschen aufgrund der so genannten Brownschen Bewegung)?

MfG
Albus


[Beitrag von Albus am 02. Mrz 2005, 09:28 bearbeitet]
Iguana_Iguana
Schaut ab und zu mal vorbei
#17 erstellt: 02. Mrz 2005, 10:06
OK wie gesagt ich versuchs mit dem Antennenkabel huete mal. Bei diesem Abschwächer, bräuchte ich da zwei? Denn als wir da Ersatzgerät hatten schaltete sich ja der Videorecorder aus, nicht aber der TV.

Woher wisst ihr das alles, seid ihr in der Branche tätig? Ich bin echt froh dass Forum gefundne zu haben und das ihr mir versucht zu helfen.

MfG
Iguana
Albus
Inventar
#18 erstellt: 02. Mrz 2005, 10:34
Tag erneut,

kaufe bitte 2 Dämpfungsregler für die Antennenspannung, es sind Metallkästchen ca. 3 cm lang, 2 cm breit und hoch, je einen für den TV bzw. den Videorekorder - mit den beiden hängt's dann zusammen. Entweder per Videorekorder als Störquelle oder per TV als Störquelle, auch beide je für sich, nicht ausgeschlossen. Darum geht es jetzt, in die Verbindung hinein zu 'untersuchen'. Der Videorekorder rückt für den Moment in den Vordergrund, da im Austauschfalle ausgefallen.

Woher? - Bei mir, Erfahrung und Interesse, da sammelt sich manch Nützliches an.

MfG
Albus
.gelöscht.
Stammgast
#19 erstellt: 02. Mrz 2005, 11:01
Hallo Iguana Iguana

Da Dein TV-Gerät schon des öfteren in qualifizierter Reparatur war, und auch das Leihgerät denselben Fehler gezeigt hat, vermute ich Folgendes:

Ein Fehler in der Haus-Installation.

Begründung und vereinfachte Erklärung (damit Du eine Vorstellung von den Zusammenhängen bekommst):

In der Regel sind beim Strom-Hauptanschluß drei sog. Phasen in Verwendung. Jede Phase führt 220 Volt.

Oft werden Boiler und Herd (also die großen Stromverbraucher) an ALLEN DREI Phasen angeschlossen, damit sich der Strom auf DREI Leitungen verteilen kann und Diese dadurch entlastet werden (Aber man kann einen Herd oder einen Boiler natürlich auch nur mit EINER Phase betreiben).
Anders formuliert:
Drei Phasen (also dreimal 220 Volt) bedeuten: DREI STROMKREISE im Haus, bzw. der Wohnung.
Beispiel: Stromkreis (bzw. Phase) Eins: Wohnzimmer, Nebenraum.
Stromkreis (bzw. Phase) Zwei: Keller, Gang
Stromkreis (bzw. Phase) Drei: Bad, WC
Und der Boiler bekommt z.B. alle drei Phasen (er hängt also an allen drei Stromkreisen MIT angeschlossen).

Was schreibe ich denn da wieder daher?
Nun gut, komme ich also langsam zum springenden Punkt:

Leitungen gehen normalerweise NICHT DIREKT vom Sicherungskasten zu den jeweiligen Räumen, sondern sie sind oft in sog. "Verteilerdosen" verklemmt, um die Leitungen zu "verteilen". Die "Verteilerdosen" befinden sich meistens unter Deckeln IN der Wand.
"Verteilen" heißt:
Hier sind diverse Leitungen, die zu Schaltern oder Steckdosen führen miteinander verklemmt.

Daher meine Diagnose:
Das Naheliegende:

Ein Kontaktfehler in einer Verschraubung oder Verklemmung in einer Verteilerdose oder im Sicherungskasten (IN der Steckdose kann der Fehler nicht liegen, da Du ja im selben Raum eine andere Dose getestet hast.)

Das Auftreten des Fehlers gestaltet sich dann wie folgt:

Die Netzspannung verschwindet beim Sichbemerkbarmachen des Kontaktfehlers für einen winzigen Sekundenbruchteil. GERADE LANGE GENUG, UM DAS SCHALTNETZTEILS EINES TV-GERÄTS ZUM "AUSSTEIGEN" ZU BRINGEN, aber ZU KURZ, um eine Glühlampe (träge!) zum Flackern zu bringen.

Um den Elektriker bei seiner Arbeit zu unterstützen (und teure Arbeitszeit zu sparen) hätte ich da zwei Vorschläge:

1.) Den Fehler ein bißchen "provozieren", in der Hoffnung, er möge LÄNGER auftreten, damit man ihn leichter finden kann.
So:
Schließe an DIESELBE Steckdose, an der das TV-Gerät hängt, GLEICHZEITIG einen Gebläse-Ofen an (oder einen anderen Stromverbraucher, der mindestens 1 Kilowatt Leistungs-Aufnahme aufweist.). Beobachte, ob sich der Aussetzer dann häuft. Versuchsdauer: Eine Stunde.

2.) Wenn der Elektriker da ist, wäre die Vorgangsweise dergestalt:
Das TV-Gerät ist in Betrieb und der Elektriker verfolgt den Leitungsweg bis zum Sicherungskasten (öffnet also eventuelle Verteilerdosen und rüttelt dort an den Kabeln, bzw. im Sicherungskasten.).
Dabei darf aber KEINE Verteilerdose übersehen werden!!! (Achtung: Manche sind gut getarnt).
Da der Fehler VIEL ZU KURZ auftritt, ist eine herkömmliche Messung möglicherweise NICHT zielführend:
Aber: Das TV-Gerät ist hier dann das unschlagbarste Meßgerät!

Viel Glück und
Herzliche Grüße
von
Christian Böckle
Iguana_Iguana
Schaut ab und zu mal vorbei
#20 erstellt: 02. Mrz 2005, 11:11
Hallo Christian,

deine Idee klingt auch sehr gut. Jedoch haben wir keinen Gebläse-Ofen.

Na mal sehen wenn das mit der Antenne nicht funktioniert, werde ich wohl doch den Elektriker kommen lassne müssen. Aber wenn der dann 2 - 3 H da is um z utesten, wird das sicher schön teuer....und wenn dann doch nis gefunden wird....nunja wir werden sehen.

Wenn das Problem wirklich daran läge, wie kann man sich es dan nerklären, das wir zwischen durch 2 - 3 Monate Ruhe hatten, einfach so und dan ging es wieder regelmäßig los.

Müssten in diesem Falle auch andere Mieter dieses Problem haben?

Iguana


[Beitrag von Iguana_Iguana am 02. Mrz 2005, 11:12 bearbeitet]
.gelöscht.
Stammgast
#21 erstellt: 02. Mrz 2005, 11:42
Hallo Iguana Iguana

Ich vermute wirklich, daß das Problem ALLEINIG in Deiner Wohnung besteht, und zwar, wie ich bereits erwähnte, vielleicht im Bereich einer Verteilerdose.

Also ein sog. "Aussetzer" in irgend einer Kabelklemme. (Meine Vermutung).
Und "Aussetzern" ist es eben eigen, in ungünstigen Fällen VÖLLIG sporadisch aufzutreten.

Übrigens: Anstatt eines Gebläse-Ofens könntest Du auch ein Bügeleisen verwenden, da es sich auch hier um einen guten Stromverbraucher (1-Kilowatt-Bereich) handelt. Eine Stunde testen und auf eine etwaige Häufigkeitszunahme des Fehlers achten.

Weiters könntest Du das Ganze mittels einer Kabeltrommel weiter eingrenzen:
Diese einfach Ausrollen und die Steckdosen von anderen Räumen zum Betrieb des TV` s nutzen, um festzustellen, ob sich der Fehler vielleicht wirklich nur auf einen oder zwei Räume beschränkt.

Herzliche Grüße
von
Christian Böckle

PS.: Zur Fehlereingrenzung ALLGEMEIN:
Man beginnt GENERELL IMMER ZUERST mit dem Naheliegendsten.
Iguana_Iguana
Schaut ab und zu mal vorbei
#22 erstellt: 03. Mrz 2005, 08:00
Guten Morgen.

Also der TV schaltet sich wirklich von alleine ab, wenn er 5 Minuten kein SIgnal erhält. Wie kan nich es also ohne Antennenkabel testen? Bei DVD-Betrieb ist der Fehler ja sowieso noch nicht aufgetreten.

Wir haben gestern dafür, den Videorecorder abgesteckt. Einmal ist er ausgegangen, aber ansonsten hatten wir den Abend Ruhe. Hat auch niht geknackt. Jedoch dass er einmal ausgegangen ist und der Fehler ja in unterschiedlichen Abständen auftritt bin ich mir nicht sicher dass es nun behoben ist.

Dann habe ich noch eine Frage zu den Verteilerdosen. Also sehen tut man die ja nicht. Wenn die mitten in der Wand sind, heißt das das man die Wand da "aufbohren" müsste oder wie? Also weil ich kann mir nicht erklären wie der Elektriker an die Verteilerdosen in der Wand kommen soll.

Ich werde den Videorecorder jetz terstmal abgesteckt lassen (Antennenkabel) und weiter beobachten.

MfG
Iguana
Albus
Inventar
#23 erstellt: 03. Mrz 2005, 09:22
Morgen auch,

in der Tat liegen die Verteilerdosen typisch unter Putz oder Tapete, daher neigte ich mehr zum weiteren Abwägen der Wahrscheinlichkeiten. - Zur Konstellation TV : V-Rekorder, nebst Antennendose in der Wand. Von wo bekommt der VR das Antennensignal? Vom TV oder aus einer Zweier-Verzweigung, aufgesetzt auf die Wanddose? Bitte, ziehe das zum VR gehende Antennenkabel ganz ab, von der Dose bzw. dem Verteiler sowie vom VR. Ja, meine Spur ist noch immer die Möglichkeit, dass der TV sein Antennensignal mehr oder weniger (!) verliert, entweder am TV (wenn Antennensignal-Verbindung TV : VR) oder an der Zweier-Verzweigung (infolge bisher unerkannter elektrischer Unterschiede zwischen den Antennenkabel und den Antenneneingängen an den Geräten).

Also: Es sollte nur noch der TV eine Verbindung mit der Antennenwanddose haben. Der VR gehört probeweise aus dem Verkehr gezogen, isoliert, zur Seite gestellt, keine Netzverbindung, keine Antennenverbindung, keine Verbindung zum TV. - Nur der TV mit Antennenkabel an Wanddose. Das ist das Objekt des Interesses. - Dabei fällt einem ein, man sollte sicher sein können, dass das Antennenkabel perfekt ist. Sacra, das wär' was, wenn's ein Fehler im Antennenkabel wäre, der an einer Bruchstelle oder Korrosionsstelle (im Kabel oder im Stecker) zum sporadischen und mehr oder weniger starkem Signalverlust führte, damit zum Auslösen der Schaltschwelle der Ein-/Ausschaltautomatik. -Damit stimmte auch die zuletzt gemachte Beobachtung überein, dass der TV sich abschaltete, zwar vom VR bereits getrennt, aber am Antennenkabel allein hängend, dem Zufall der Korrosion bzw. der Anbruchstelle im Kabel überlassen. Was, wenn man das Antennenkabel kräftig bewegte?

MfG
Albus


[Beitrag von Albus am 03. Mrz 2005, 09:26 bearbeitet]
Malcolm
Inventar
#24 erstellt: 03. Mrz 2005, 09:35
Falls Du genug hast den Fehler zu suchen kannst Du Dir mit einer Online-USV behelfen. Online heißt Sie deshalb weil Sie ständig Netz Ein- und Ausgang trennt, sich über den Eingang lädt und am Ausgang stabile 220 Volt anliegen.
Kosten müssten bei etwa 200 Euro liegen glaube ich, weiß aber nicht genau wie stark die bei dem TV sein muss
Iguana_Iguana
Schaut ab und zu mal vorbei
#25 erstellt: 03. Mrz 2005, 09:46
Also 200 EUR wollte ich jetz tnicht für irgendwas ausgeben. Genauso wenig den Putz von der Wand haken lassen.

Also den Videorecorder haben wir von der Antenne ganz getrennt. Jedoch war das Netzteil noch in der Steckdose.

Könnte es den nwirklich sein, dass durch eine Bruchstele oder sowas im Antennenkabel eine solche Reaktion ausgelöst wird (abschalten in standby)? Die Kabel sind nicht die neusten wäre also schon möglich das sie vielleicht irgendwo eine Bruchstelle haben. Kann mir halt nicht vorstellen dass so ein Fehler das Problem auslösen kann....aber wie gesagt, als Laie lass ich mich gern von einem besseren belehren.

MfG
Iguana
Albus
Inventar
#26 erstellt: 03. Mrz 2005, 11:23
Tag erneut,

ja kann, wie ein Subwoofer abschaltet, wenn die Schaltschwelle tangiert ist, durch vermindertes Signal.

MfG
Albus
.gelöscht.
Stammgast
#27 erstellt: 03. Mrz 2005, 22:38
Hallo Iguana

Ich frage mich wirklich, weshalb Du nicht ZUERST jene EINFACHSTEN Versuche, die ich oben geschildert habe durchführst.
Falls Du wirklich keine Kabeltrommel hast, dann kauf` Dir doch Eine! Die Dinger sind spottbillig (unter 20 Euro), und können überdies immer für etwas verwendet werden (Wenn man z.B. irgendwo etwas macht, und gerade keine Steckdose in der Nähe ist.)
(Aber am Schluß meines Beitrags hätte ich da noch einen anderen Verdacht.)




Hallo Albus





.... man sollte sicher sein können, dass das Antennenkabel perfekt ist. Sacra, das wär' was, wenn's ein Fehler im Antennenkabel wäre, der an einer Bruchstelle oder Korrosionsstelle (im Kabel oder im Stecker) zum sporadischen und mehr oder weniger starkem Signalverlust führte, damit zum Auslösen der Schaltschwelle der Ein-/Ausschaltautomatik.


Nun. Es wäre zwar möglich, aber in meinen Augen doch eher UNWAHRSCHEINLICH, daß das Antennensignal derart "unsauber" ist, daß das TV-Gerät KEIN Signal detektiert und deshalb in den Standby-Modus geht.

Grund:
1.) müßte man AN DER BILDQUALITÄT etwas Negatives bemerken können.
2.) würde sich das TV-Gerät beim Abschalten OHNE KNACKGERÄUSCHE verabschieden.

3.) hat das TV-Gerät, auch ohne(wirklich?) Videorecorder trotzdem einmal abgeschaltet
4.) ist der DVD-Betrieb normalerweise viel kürzer, als der TV-Betrieb (dauert also meistens nicht den gesamten Abend hindurch an)
5.) überwiegt ja doch immer noch ein Akt der Willkür


Abschließend noch einige Bemerkungen, in denen ich auch auf die anderen Argumentationen eingehe:

Wenn der Fehler bei dauerhaftem DVD-Betrieb NICHT abschaltet, würde das bedeuten, daß der Fehler also NUR dann auftritt, wenn der eingebaute Tuner des TV-Geräts (für Antennen-Empfang) verwendet wird. Denn DVD-Betrieb erfolgt ja z.B. über die Scart-Buchse, wodurch das TV-Gerät dann REIN in MONITORFUNKTION agiert.

Ich habe von Fällen gehört, bei denen moderne Philips(?) TV-Geräte sporadisch immer auf Programm-Platz 1 geschaltet haben. Der Grund dafür lag hier darin, daß der Besitzer RTL2 gesehen hat, und dieser Sender auf der Teletext-Ebene Zusatzsignale ausgesandt hat, auf die dann die TV-Geräte reagiert haben.
(Mein Vorschlag zu dieser Problemlösung war: "Seht keine "Piraten-Sender", sondern haltet Euch an die Kultursender, wie z.B. ARTE udgl..)

Und es hat auch Fälle gegeben, bei denen in eine Fernbedienung (also in den Bereich des Tastenfeldes) Flüssigkeit eingedrungen war, und Diese dann dazu veranlaßte, das TV-Gerät willkürlich manchmal abzuschalten.



Zum Schluß aber noch der Größte Verdachtsmoment:



Denn als wir das Ersatzgerät hatten schaltete sich ja der Videorecorder aus, nicht aber der TV.

Das würde dann aber Folgendes bedeuten:

Der VCR hat einen Fehler.

Der VCR ist normalerweise mittels einer Scart-Leitung mit dem TV verbunden. Und IM Scart-Kabel verläuft IMMER eine 12 Volt Steuerleitung!
Die Aufgaben der Steuerleitung können je nach Gerätetyp ZUGEWIESEN werden. MITUNTER KÖNNEN SOGAR EIN-AUS-STEUERBEFEHLE (im TV-Gerät festlegbar) ZUGEWIESEN WERDEN. Bei einem Defekt des steuernden Gerätes kann das Ganze aber dubiose Formen annehmen.

Um hier einzugrenzen müßte der Videorecorder KOMPLETT WEG!!!!
Damit meine ich, daß der VCR KEINE VERBINDUNG mehr zum TV-Gerät haben dürfte, also KEINE Antennenverbindung und besonders
KEINE SCART-VERBINDUNG!!!!!!!

Herzliche Grüße von
Christian Böckle
Iguana_Iguana
Schaut ab und zu mal vorbei
#28 erstellt: 04. Mrz 2005, 07:57
Guten Morgen,

also ich werde mir am Wochenende mal die Kabeltrommel von meinem Schwiegervater ausleihen um zu testen. Und mich dann ggf. an die Stadtwerke melden, die sind ja für den Strom zuständig.

Falls der Fehler ber trotz Kabeltrommel und andeer Steckdose dann immernoch auftritt werde ich den Videorecorder ganz abstecken, also auch SCART. Mal sehen was sich dann tut.

Mal sehen ob ich dann Montag mehr weiß.

Mfg
Iguana
Satin
Stammgast
#29 erstellt: 04. Mrz 2005, 16:23
Kontrolliere im Zählerkasten alle Keramischen Sicherungsverschraubungen! Es reicht aus mit der Handfläche zu fühlen, ob eine Sicherungsverschraubung mehr als Handwarm wird. Ist das der fall, ist sicherlich die Kontaktfläche im Sicherungssockel Nio, und dieser Fehler führt 100% zu dem von Dir geschilderten Problemen.
Iguana_Iguana
Schaut ab und zu mal vorbei
#30 erstellt: 07. Mrz 2005, 07:45
Also wir haben es am Wochenende mit der Kabeltrommel ausprobiert. In der Küche kommt der Fehler genauso oft vor, aber im Bad hat es ganz gut funktioniert, TV ist nicht ausgegangen, hat aber wenn auch sehr selten geknackt.

Werde heute den Videorecorder mal ganz abstecken und aus dem Wohnzimmer verbannen. Vielleicht liege ja auch zwei Fehlerquellen zugrunde. (Stromschwnakungen UND Probleme mit Videorecorder)

Mfg
Iguana
It_s_a_Sony
Stammgast
#31 erstellt: 07. Mrz 2005, 20:36
also ich hätt da ja auch nen vorschlag erstmal um die sache mit der antenne auszuschliessen einfach antenne ab auch vom vcr und gegebenfals tuner von anlage so das man ne brummschleife kommplett ausschliessen kann und dann 2 stunden ne dvd geguckt.was noch eine idee meinerseits währe fals vorhanden handy und schnurlose telefone abschalten, man gleubt nicht was dect und gsm standart für nebenwirkungen haben.fals das alles nix bringt dann tip ich auch auf die elektroinstallation. verlängerungskabel nehmen und nachbarn nerfen und mal 2 stunden über seine stromrechnung fern sehen das sollte dann auch sämtlich probleme mit der elektroinstallation ausschliessen. da fällt mir ein ich hatte mal ein fall das ein tv immer wieder aus ging ohne ersichtlichen grund was sich irgendwann auch als fehler in der e-install herrausstellte genauer gesagt der fi schalter der eigendlich nur vor die feuchtraumdosen gehört sprich bad und max küche war da vor der ganzen wohnung und das hat den fernseher warum auch immer ständig zum ausfall bewegt.nach neu klemmen war alles in ordnung.
Ultraschall
Inventar
#32 erstellt: 08. Mrz 2005, 08:44
Wenns beim Strom aus dem Bad nicht mehr war, ist doch alles klar oder ? Dann hast Du den vermuteten Fehler in der E-Installation.
Dafür ist dann allerdings der Wohnungs-/Hauseigentümer zuständig und nicht die Stadtwerke. Die nur bis zum Stromzähler, ähnlich wie die Wasserwerke bis zur Wasseruhr.


@It s a sony:
Weißt Du wie Fernsehmänner über Sony sagen: Es ist ein So-Nie ! Aber das nur mal am Rande. Will Dich nicht ärgern, wollte Dich nur drauf aufmerksam machen. Aber Tunerfehler gab es bei Sony auch in Massen/Serienfehler. Insofern kannst Du immer noch recht haben.
Iguana_Iguana
Schaut ab und zu mal vorbei
#33 erstellt: 08. Mrz 2005, 09:13
Im Bad ist es eben erheblich weniger und auch keine Totalausfälle. Aber geknackt hat es manchmal totzdem noch. Deswegen bin ihc mir eben nicht 100%ig sicher. Werde es die Woche mal noch beobachten und dann zur hAusverwaltung gehen.

MfG
Iguana
Albus
Inventar
#34 erstellt: 08. Mrz 2005, 09:57
Morgen,

knackt es überhaupt mechanisch im TV oder tonal im LS? Sind die Netzstörungen mit einem gewöhnlichen Multimeter beobachtbar - in Zeitabschnitten eines zufälligen Ausfalls von Ton und Bild? - 'Aus Zufall' kann zunächst jedes Vorkommnis sein. Man isoliere endlich den TV, d.h. Video ab.

MfG
Albus
It_s_a_Sony
Stammgast
#35 erstellt: 08. Mrz 2005, 11:28

Ultraschall schrieb:

@It s a sony:
Weißt Du wie Fernsehmänner über Sony sagen: Es ist ein So-Nie ! Aber das nur mal am Rande. Will Dich nicht ärgern, wollte Dich nur drauf aufmerksam machen. Aber Tunerfehler gab es bei Sony auch in Massen/Serienfehler. Insofern kannst Du immer noch recht haben.


ich weis was einige sagen ich bin selbst radio fernseh techniker und komunikationselektroniker und mediengastelter bild und ton und ich hab jahrelang in studios sei es fernsehn oder auch tonstudio gearbeitet und ich weiss das weit über 90% der studios mit min 90% sony ausgestattet sind was weniger daran liegt das diese studios in besitz von sony sind sondern mehr daran das sie im profi bereich immernoch in vielen bereichen konkurenzlos sind.ich würd mir auch nix von sony kaufen wo nicht ES draufsteht und bei TV sicherlich nix was in den letzten 5 jahren gebaut wurde ist aber ne einstellungssache.aso ich vergass ich hab bisher 1 SONY TV schrott schreiben müssen wegen nicht reparieren können.da gibts bei firmen wie PHILIPS THOMSON oder PANASONIC (nur die letzten jahre) weit mehr todesfälle.


[Beitrag von It_s_a_Sony am 08. Mrz 2005, 11:35 bearbeitet]
Uwe_Mettmann
Inventar
#36 erstellt: 08. Mrz 2005, 23:42
Hallo Iguana,

ich halte folgende Ursachen für die wahrscheinlichsten:

1. Spannungsschwankungen oder Spannungsspitzen im Stromnetz

2. Ausgleichströme zwischen Erdpotentiale. Wenn in der Hausinstallation ein Fehler vorhanden ist, können enorme Ströme über den Schutzleiter fließen, wenn ein hoher Stromverbraucher eingeschaltet wird. Bei einem Kaufhaus in Hannover waren diese Ströme so groß, dass, weil sich das Kabel bei Stromstößen streckte, die Kappen der Kabelschellen durch den Keller flogen.

3. Defekt im Gerät. Auch wenn Sony sagt, dass das Gerät in Ordnung ist, so kann es sich um einen Serienfehler handeln, der nur bei extremen, aber doch noch üblichen Bedingungen vorkommen kann. Leider ist es Fakt, dass bei den heutigen Geräten solche Serienfehler an der Tagesordnung sind.


Bei der Fehlersuche würde ich wie folgt vorgehen:

A) An den Fernseher wird nur die Antenne angeschlossen. Alle anderen Leitungen werden aus dem Fernseher gezogen. Hat der Netzstecker des Fernsehers einen Schutzleiteranschluss? Wenn ja muss in die Antennenleitung noch ein Mantelstromfilter. So, jetzt testest Du, ob der Fehler noch auftritt. Der Fernseher ist ja jetzt nur noch über einen Punkt geerdet, so dass keine Ausgleichsströme über Erdverbindungen möglich sind. Ist der Fehler jetzt weg, ist somit Fehlermöglichkeit 2. die Ursache.

B) Ist der Fehler immer noch da, musst Du schauen, ob Spannungsspitzen oder Spannungseinbrüche auf dem Stromnetz sind. Um dies zu testen, gibt es entsprechende Messgeräte. Frag doch mal bei Deinem Stromversorgungsunternehmen nach, ob man Dir solch ein Gerät leihweise zur Verfügung stellt. Mit diesem kannst Du dann die Netzspannung überwachen. Tritt der Fehler auf, protokolliert das Gerät, ob zur gleichen Zeit etwas mit der Netzspannung passiert ist. Die Beobachtung mit einem normalen Multimeter wird nicht viel weiterhelfen, weil so ein Gerät viel zu träge ist. Ich persönlich würde, wenn ich keine anderen Messmöglichkeiten hätte, die Überwachung der Netzspannung einfach mit einem Gerät realisieren, dass Audio-Signale aufzeichnen kann, wie z.B. einem Tapedeck, Computer oder Videorecorder. Um so was zu realisieren ist aber einige elektronische Bastelerfahrung notwendig. Wenn die Überwachung der Netzspannung zu keinem Ergebnis führt, vermute ich einen Fehler in dem Fernseher.

Viele Grüße und viel Erfolg bei der Fehlersuche

Uwe
Suche:
Das könnte Dich auch interessieren:
Stromschwankungen bis zu 270 Volt
suessekf am 09.03.2005  –  Letzte Antwort am 22.03.2005  –  24 Beiträge
Stromschwankungen neutralisieren
Trevor_Philips am 01.06.2016  –  Letzte Antwort am 01.06.2016  –  5 Beiträge
Stromschwankungen und Geraete
loge am 12.05.2004  –  Letzte Antwort am 16.05.2004  –  10 Beiträge
Problem: Stromschwankungen/nicht genug Strom?
Marco360 am 22.12.2007  –  Letzte Antwort am 23.12.2007  –  9 Beiträge
Dringend unbedingt lesen !!!!!!!!!!!!!!!!!
pfreak am 18.11.2003  –  Letzte Antwort am 20.11.2003  –  5 Beiträge
Brauche dringend Hilfe
tuffy am 12.10.2004  –  Letzte Antwort am 16.10.2004  –  8 Beiträge
Kann Jemand mir bitte helfen?
T8888 am 08.04.2007  –  Letzte Antwort am 08.04.2007  –  5 Beiträge
Poti gesucht! Wer kann helfen?
Kiki8586 am 01.03.2009  –  Letzte Antwort am 02.03.2009  –  9 Beiträge
Massive Stromschwankungen zerstören Geräte
toto2 am 23.12.2007  –  Letzte Antwort am 24.12.2007  –  19 Beiträge
Störgeräusche müssen weg - wer kann bitte helfen??
silversurfer09 am 03.03.2005  –  Letzte Antwort am 04.03.2005  –  8 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.134 ( Heute: 35 )
  • Neuestes Mitgliedlaporte85
  • Gesamtzahl an Themen1.345.214
  • Gesamtzahl an Beiträgen17.661.315