Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Weihnachtsüberraschung

+A -A
Autor
Beitrag
das.ohr
Inventar
#1 erstellt: 02. Jan 2006, 14:43
hallo,

so will ich euch mal kurz berichten, was mir und einem guten freund(hier aus dem forum) am 23.12. so passierte.
von einem leichten schnupfen wollten wir uns nichts vermiesen lassen und ich drehte neben der antileonheizung (hab mal recherchiert- 300W im leerlauf bei 50% classA) auch mal wieder die heizkörper an. mario hatte auch ein paar cds mit, aber vorher schnell noch einen tee gekocht. mal ein paar klassiker durchgehört (dire straits, yellow etc.) und dann die neue DeMo ... tja, auf einmal war die rechte seite aus - ein blick zur vorstufe zeigte schnell, dass die rechte hälfte der elektra ausgestiegen ist. sicherungen waren alle okay - netzteil mal von links auf rechts getauscht ... aha, also das netzteil war auf der einen seite ausgestiegen .... okay, musiknachmittag vorzeitig beendet und weihnachten ohne musik - na klasse. zum glück hab ich noch ein sternradioberlin kofferküchenradio ...

also das netzteil unterm arm zum freund gefahren, aufgeschraubt und durchgemessen ... er erzählte etwas von: kalten lötstellen, aber doch nicht bei gryphon und wie alt ist die elektra ... - äh acht ...

ein lautes lachen und 'zurückschicken' - es waren wirklich die lötpunkte der sekundärspannungszuleitung vom trafo kalt ... wie kann das passieren? er vermutete durch die trafovibrationen ... aber das ist weder zu spüren noch zu hören. kann sich das einer von euch technikern erklären? alle anderen lötpunkte sahen sehr ordentlich aus!


musikalische neujahrsgrüße
Frank
Druide16
Inventar
#2 erstellt: 02. Jan 2006, 19:52
Hi,

"kalte Lötstellen" entstehen oft durch zu wenig Lötzinn an den Bauteilen in Verbindung mit Vibrationen und/oder erhöhter Temperatur. Derweiteren werden Lötstellen mit der Zeit spröde, was auch die Bildung von kalten Lötstellen fördert. Dieses Verhalten führt bei diversen Geräten in diversen Baugruppen immer wieder zu Standardfehlern. Trafos sind häufig davon betroffen.

Gruß,

V.
das.ohr
Inventar
#3 erstellt: 04. Jan 2006, 01:05
hmmm, sollte man so etwas wie eine durchsicht machen (nach fünf jahren) und prophylaktisch einfach 'gefährdete' lötpunkte nachlöten ?

ich will es immer noch nicht verstehen, dass selbst ehemals sau teure high-end-geräte diese profanen fehler schon nach acht jahren aufweisen...


Frank


[Beitrag von das.ohr am 04. Jan 2006, 01:06 bearbeitet]
van_loef
Stammgast
#4 erstellt: 04. Jan 2006, 06:33
Hallo zusammen,

mein Beileid !


Das ist wirklich schweineärgerlich.

In dieser Richtungt bin ich bisher gott sei dank verschont geblieben.


Mitfühlender Gruß
vanloef
hal-9.000
Inventar
#5 erstellt: 05. Jan 2006, 11:16
Hi Frank!

Na da bin ich ja beruhigt, dass das Problem sich so schnell beheben ließ. Hast ja verständlicherweise ziemlich traurig dreingeschaut - obendrein ausgerechnet vor Weihnachten!!

das.ohr schrieb:
hmmm, sollte man so etwas wie eine durchsicht machen (nach fünf jahren) und prophylaktisch einfach 'gefährdete' lötpunkte nachlöten ?

ich will es immer noch nicht verstehen, dass selbst ehemals sau teure high-end-geräte diese profanen fehler schon nach acht jahren aufweisen...

Bin ich genau Deiner Meinung - das kann nicht sein! So etwas passiert im Normalfall nicht mal bei Low-End.
Netzteile dieser Preisklasse weisen erwartungsgemäß eine Verarbeitungsqualität auf und sind mit Komponenten versehen, welche ein Leben halten und daher entsprechend dimensioniert sind (z.B. Kabelquerschnitt, Aufbau der Platine, Auswahl der einzelnen Bauelemente ...)
Mit anderen Worten - ich glaube, dass war einfach nur Pech!

Durchsichten sind bestimmt nicht schlecht! Dabei würden aber Lötstellen, welche kurz vor dem "Kaltwerden" stehen, m.E. nicht unbedingt auffallen, da sie immer noch Kontakt haben. Die gefährdeten Lötstellen nachlöten halte ich für übertrieben. Im Zweifel ist es sowieso ausgerechnet diejenige, welche nicht nachgelötet wurde bzw. eine die nachgelötet wurde - frei nach Murphys Gesetzen

Ich würde diese Erfahrung an Deiner Stelle freundlich und ausführlich Gryphon zukommen lassen - vielleicht lassen sich die ja was einfallen bist ja ein treuer Fan (IMHO auch berechtigt).

Beste Grüße
Mario - der Augen- und Ohrenzeuge


[Beitrag von hal-9.000 am 05. Jan 2006, 11:18 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Mein HighCom mal wieder
BillBluescreen am 12.04.2004  –  Letzte Antwort am 15.12.2004  –  32 Beiträge
Wieder mal Brummen - dieses mal aber nicht so easy
cinemike am 05.01.2003  –  Letzte Antwort am 08.01.2003  –  8 Beiträge
Es geht mal wieder ums Rauschen.
pat964 am 03.01.2009  –  Letzte Antwort am 06.01.2009  –  8 Beiträge
erbitte mal Info
Yankee am 17.05.2004  –  Letzte Antwort am 19.05.2004  –  23 Beiträge
Mal wieder ne Brumm-Frage
qnorx am 07.05.2004  –  Letzte Antwort am 08.05.2004  –  2 Beiträge
Problem mit Anschluß eines Röhrenamps und einem AV-Receiver an einem Paar Stand-LS
Tricoboleros am 18.11.2009  –  Letzte Antwort am 23.11.2009  –  13 Beiträge
600W mit 300W Verstärker?
Fif am 26.07.2006  –  Letzte Antwort am 21.08.2006  –  49 Beiträge
Ich höre die Minidisc nur noch auf einem Ohr
Georgma am 02.07.2004  –  Letzte Antwort am 03.07.2004  –  3 Beiträge
Rauschen - mal mehr mal weniger
intribitor am 25.01.2011  –  Letzte Antwort am 30.01.2011  –  8 Beiträge
Wieder einmal Behringer DCX2496 und die Pegel.
edta1m am 31.01.2011  –  Letzte Antwort am 05.04.2011  –  22 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Marantz
  • Dali

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.995 ( Heute: 71 )
  • Neuestes Mitgliedknoedeljonas
  • Gesamtzahl an Themen1.345.087
  • Gesamtzahl an Beiträgen17.659.437