Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Rauschen - mal mehr mal weniger

+A -A
Autor
Beitrag
intribitor
Neuling
#1 erstellt: 25. Jan 2011, 22:36
Hallo.

Habe mir eine neue Anlage zusammengestellt:
NAD C 325 BEE
NuBox 481 (angeschlossen mit nuCable 25qmm)
Das Signal kommt bis lang via Apple Airport Express von meinem MacBook.

War anfangs wirklich begeistert, bis ich "Horowitz' legendäres Berlin-Konzert"
gehört habe und ein dauerndes Rauschen zu hören war.
Je lauter desto deutlicher aber bereits ab 9 Uhrposition am Verstärker sehr präsent.
Anfangs dachte ich es liegt an der Kette, also bei einem Freund einen alten CD-Player ausgeliehen (Sony X222ES), selbe CD eingelegt, selbes Problem.

Vielleicht eine schlechte Aufnahme? Wieder über iTunes abgespielt und ein wenig am Equalizer gespielt, 8KHz ganz weggenommen, wesentlich weniger Rauschen. Mich damit abgefunden, das es an der Live-Aufnahme liegen muss.

Ein paar Tage später fällt mir aber bei Dire Straits - Alchemy (Live) das selbe auf beim Intro und ruhigeren Passagen wieder ein Rauschen, ebenso über den CD-Player. Gut auch ein Live-Aufnahme...

Gleiches aber auch bei Bruce Springsteen - Born To Run - She's The One.
Besonders heftig bei Dire Straits - Dire Straits (Remastered) - Lions.

Habe alle Kabel noch einmal neu angeschlossen und an den Schraubklemmen überstehende Litzen weggeschnitten. Alle anderen Verbraucher in der Umgebung ausgesteckt. Keine Änderung.

Immer wieder das selbe bei, ruhigen Passagen und leisen Intros ein Rauschen.
Jedoch bei der einen Aufnahme mehr, bei der anderen weniger.
Je lauter aufgedreht desto stärker, ab 9 Uhrposition da. Wenn kein Signal anliegt ist ein Rauchen nur zu hören, wenn man das Ohr direkt an den Hochtöner hält.

Ich nehme dennoch an der Verstärker ist schuld. Liege ich da richtig?
Muss man das hinnehmen?
Habe den Verstärker in der Bucht als Vorführgerät von einem HiFi-Händler gekauft (1 Jahr Garantie).

Was kann ich noch ausprobieren? Was soll ich tuen?
Danke für eure Antworten!


[Beitrag von intribitor am 26. Jan 2011, 15:15 bearbeitet]
Amperlite
Inventar
#2 erstellt: 26. Jan 2011, 18:19
Steck das Cinchkabel vom Quellgerät ab und lausche. Wenn es am Verstärker liegt, muss es auch dann vernehmlich rauschen.
Tut es das, kannst du mal den Eingang kurzschließen, indem du mit einem Metallstück Innenpin und Außenring am Cinchkabel verbindest.
Berichte, was dieser Test ergeben hat.


[Beitrag von Amperlite am 26. Jan 2011, 18:20 bearbeitet]
intribitor
Neuling
#3 erstellt: 27. Jan 2011, 19:09
Abgesteckt kein Rauschen.
Habe dann einen alten, verstaubten Denon Verstärker angeschlossen (nur mit Source direct bekommt der linke Kanal ein brauchbares Signa...) leider rauscht es ebenso.

Es ist wirklich zum verzweifeln.
Können die Aufnahmen wirklich so schlecht sein?
Oder liegt es an den D/A-Wandlern die im MacBook, Apple Airport Express und dem CD-Player verbaut sind? Ist das nicht unwahrscheinlich bei drei verschiedenen Geräten?

Vielen Dank!
Amperlite
Inventar
#4 erstellt: 27. Jan 2011, 20:37
Es ist höchst unwahrscheinlich, dass alle Wandler so eine Macke haben. Selbst die billigsten sind heute so gut, dass sie niemals ein so lautes Rauschen produzieren. Zudem müssten sie das dann bei ALLEN Alben tun.

Es ist also anzunehmen, dass die Aufnahmen wirklich so schlecht sind.
MacPhantom
Inventar
#5 erstellt: 27. Jan 2011, 22:25
Je nach Mac-Modell sind die D/A-Wandler nicht so prickelnd. Mein MacBook Pro late 2006 zum Beispiel produziert fürchterliche Geräusche. Aber ich würde das ausschliessen, da die anderen Geräte mit Sicherheit gute Wandler verbaut haben (vor allem der CD-Player, aber auch die AirPort-Station).

Wahrscheinlich sind es wirklich die Aufnahmen.
hm-electric
Ist häufiger hier
#6 erstellt: 29. Jan 2011, 17:26
Das lästige Rauschen kenn ich auch. Da an meinem PC alles hängt: Sat-Receiver, Hifi-Anlage, DVD-Recorder, hatte ich auch das lästige Rauschen. Verursacht durch die Masse.
Ich habe folgendes festgestellt: Viel Rauschen kann über das Antennenkabel erfolgen. Deshalb steckt mein Radio in der Antennenbuchse ohne Abschirmung drin. Der weiteren hab ich alle Audio Signale vom PC über Chinch-Entkoppler: http://www.google.de...5ETfSoHIiCswaO4MzADg eingesteckt. Seitdem kein Rauschen mehr..
intribitor
Neuling
#7 erstellt: 30. Jan 2011, 18:51
[quote]Wahrscheinlich sind es wirklich die Aufnahmen.[/quote
Wäre natürlich ein Kompliment an meine Anlage bleibt aber ziemlich nervig.
Sind wirklich so viele Aufnahme von minderer Qualität?

Den Massenentkoppler werde ich einmal ausprobieren.

Werde mir im Laufe der Woche zusätzlich einen DA-Wandler bestellen.
Ob das neben dem Qualitätsgewinn auch das Problem löst werde ich berichten.
Amperlite
Inventar
#8 erstellt: 30. Jan 2011, 20:24

hm-electric schrieb:
Das lästige Rauschen kenn ich auch. Da an meinem PC alles hängt: Sat-Receiver, Hifi-Anlage, DVD-Recorder, hatte ich auch das lästige Rauschen. Verursacht durch die Masse.

Auch dieses "Rauschen" (besser: Brummen) wäre dauerhaft zu hören und nicht nur bei manchen Platten.
Suche:
Das könnte Dich auch interessieren:
Lautsprecher rauschen und brummen
timo7200 am 02.03.2015  –  Letzte Antwort am 04.03.2015  –  7 Beiträge
Es geht mal wieder ums Rauschen.
pat964 am 03.01.2009  –  Letzte Antwort am 06.01.2009  –  8 Beiträge
immer dieses rauschen .
K._Lakeman am 15.04.2007  –  Letzte Antwort am 10.05.2007  –  21 Beiträge
Rauschen bei Arcam Alpha 9 ?
brummeli am 07.05.2006  –  Letzte Antwort am 17.05.2006  –  4 Beiträge
Rauschen beim Akai AM-55
Imperium am 25.08.2005  –  Letzte Antwort am 29.08.2005  –  11 Beiträge
Rauschen bei betätigen von Sony verstärker
technikfreak90 am 15.12.2006  –  Letzte Antwort am 19.12.2006  –  9 Beiträge
Spezielles Problem: Will das Rauschen hören.
marcelv am 02.04.2009  –  Letzte Antwort am 09.04.2009  –  15 Beiträge
Mein HighCom mal wieder
BillBluescreen am 12.04.2004  –  Letzte Antwort am 15.12.2004  –  32 Beiträge
Weniger Leistung auf einem Kanal
Fist am 12.05.2004  –  Letzte Antwort am 12.05.2004  –  6 Beiträge
Problem mit Rauschen beim Drehen des Lautstärkenreglers - nicht der Poti
-Ren_Höek- am 26.09.2013  –  Letzte Antwort am 27.09.2013  –  4 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • NAD
  • Nubert
  • Phoenix Gold

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.134 ( Heute: 112 )
  • Neuestes MitgliedKnipser1337
  • Gesamtzahl an Themen1.345.322
  • Gesamtzahl an Beiträgen17.663.177