Accuphase E 405 defekt?

+A -A
Autor
Beitrag
michaelJK
Stammgast
#1 erstellt: 20. Jan 2006, 11:11
Hallo,

ich habe wieder mit dem Hören von Schallplatten begonnen. Dabei ist mir aufgefallen, dass es relativ stark rauscht, wenn ich den Phono-Eingang auf MC schalte. Etwa ab Volume auf 10:00 oder 10:30 Uhr ist deutliches Rauschen zu vernehmen. Mit einem Übertrager (Ortofon STM-72) und auf MM geschaltet rauscht es etwa gleich laut, ohne Übertrager auf MM rauscht es nicht.

Im Analog-Forum sagte man mir, dass die Phono-Sektion vermutlich defekt sei (Widerstände oder Elkos), es gab aber auch die Meinung, ein Rauschen in dem Umfang käme durch den höheren Verstärkungsfaktor am MC-Eingang und sei normal.

Wer von Euch hat einen E405 und kann mal vergleichen? Was meint Ihr, defekt oder nicht?

Gruß

Michael
Suche:
Das könnte Dich auch interessieren:
Accuphase E 405/DP 60 Verzerrungen?
michaelJK am 01.10.2006  –  Letzte Antwort am 03.10.2006  –  9 Beiträge
Accuphase E 307 Komponenten
Cogito am 27.05.2003  –  Letzte Antwort am 17.05.2006  –  46 Beiträge
Brummeinstrahlung beim Accuphase E-370
Critical_Mind am 14.10.2017  –  Letzte Antwort am 17.10.2017  –  10 Beiträge
Accuphase 305
boehle am 22.01.2006  –  Letzte Antwort am 23.01.2006  –  2 Beiträge
Accuphase schmorte...
MikeDo am 11.07.2004  –  Letzte Antwort am 12.07.2004  –  14 Beiträge
Schaltpläne Accuphase
gelpont19 am 25.12.2005  –  Letzte Antwort am 25.12.2005  –  3 Beiträge
Accuphase DAC-10/E-307 Erfahrungen??
ochse am 23.07.2004  –  Letzte Antwort am 08.08.2004  –  9 Beiträge
Accuphase E 530/550 mit Dynaudio Lautsprechern?
macdisk am 28.10.2006  –  Letzte Antwort am 29.10.2006  –  3 Beiträge
Accuphase erhöht die Preise
Roland_D. am 15.12.2008  –  Letzte Antwort am 23.09.2011  –  21 Beiträge
ACCUPHASE P.260
lechno am 12.09.2004  –  Letzte Antwort am 14.09.2004  –  4 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.669 ( Heute: 2 )
  • Neuestes MitgliedMarkyMarkNo1
  • Gesamtzahl an Themen1.389.238
  • Gesamtzahl an Beiträgen18.454.675

Hersteller in diesem Thread Widget schließen