Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Störungen durch Schweißgerät

+A -A
Autor
Beitrag
Paulchen27
Hat sich gelöscht
#1 erstellt: 28. Mai 2006, 08:25
Ich habe bei uns in der schlosserei einen Sony Vollverstärker+einen JVC Tuner stehen! Das Problem--->Es ergeben sich durch die Schweißgeräte Extreme Störungen im Empfang vom Radiosender!Ich selber gehe davon aus das die Störungen Hauptsächlich in den Tuner Einstreuen! Kann man da was machen ????
richi44
Hat sich gelöscht
#2 erstellt: 28. Mai 2006, 10:55
Einen Zeitplan aufstellen, wann Musik gehört und wann geschweisst werden darf.
Shadow-HH
Stammgast
#3 erstellt: 28. Mai 2006, 11:12
Jepp, beim Lichtbogenschweißen gibts gewaltige Störungen im Radiofrequenzbereich. Die ersten Löschfunkensender in der Schifffahrt nutzten beinahe dasselbe Prinzip.

Eine Umstellung auf Autogen bringt sicher Abhilfe

Gruß Olaf
Paulchen27
Hat sich gelöscht
#4 erstellt: 28. Mai 2006, 11:18
Also drann gewöhnen !!Scheiße!Ab jetzt wird nur noch geklebt !
Uwe_Mettmann
Inventar
#5 erstellt: 28. Mai 2006, 23:46

Paulchen schrieb:
Ich selber gehe davon aus das die Störungen Hauptsächlich in den Tuner Einstreuen! Kann man da was machen ????

Hallo Paulchen,

ich gehe mal davon aus, dass der UKW-Empfang über Antenne realisiert ist. In diesem Fall ist eine Lösung, die Antenne möglichst weit entfernt von dem Schweißgerät zu installieren.

Viele Grüße

Uwe
Suche:
Das könnte Dich auch interessieren:
Störungen bei LS-Kabeln
Stephan666 am 03.10.2003  –  Letzte Antwort am 03.10.2003  –  2 Beiträge
Störungen im Stromnetz
iCstyle am 08.07.2007  –  Letzte Antwort am 09.07.2007  –  6 Beiträge
Bild- und andere Störungen durch Kabelanschluss
Tim12 am 13.09.2010  –  Letzte Antwort am 10.11.2010  –  13 Beiträge
Lautsprecherkabel / YUV-Kabel / Stromleitung -> Störungen?
katarakt am 31.10.2004  –  Letzte Antwort am 02.11.2004  –  3 Beiträge
Tuner - Was kann ich gegen schlechten Empfang machen?
Bahamen am 06.09.2009  –  Letzte Antwort am 14.09.2009  –  10 Beiträge
Störungen mit DCX2496 + T.Amp 1050 MK-X
BlaZoR am 27.12.2011  –  Letzte Antwort am 27.12.2011  –  8 Beiträge
Sendersuchlauf läuft durch (Tuner Grundig T8200)
Kalli_Costner am 17.05.2008  –  Letzte Antwort am 17.05.2008  –  2 Beiträge
Tuner setzt aus?
tonythesailor am 27.07.2006  –  Letzte Antwort am 01.08.2006  –  7 Beiträge
RFT-Tuner in der Bucht
WildStar1 am 26.06.2008  –  Letzte Antwort am 29.06.2008  –  13 Beiträge
kühlschrank verursacht störungen
alex01984 am 23.02.2015  –  Letzte Antwort am 04.03.2015  –  12 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 33 )
  • Neuestes MitgliedLLLLennart
  • Gesamtzahl an Themen1.345.840
  • Gesamtzahl an Beiträgen17.673.022