Yamaha Tuner zickt rum

+A -A
Autor
Beitrag
Belzebub69
Hat sich gelöscht
#1 erstellt: 05. Dez 2006, 01:48
Hallo zusammen..

Folgendes Problem: Der Yamaha TX-550 von der Anlage meines Vaters macht zicken, er findet weder die gespeicherten Sender noch andere Sender. Ausnahme 102,35 da emfängt er den Sender mit mittlerer Stärke.
Am gleichen Platz steht ein altes Schaub-Lorenz Röhrenradio, welches astrein ne Menge Sender reinkriegt.

Kann mir einer sagen wo da das Problem liegen könnte? Der Tuner ist nie runter gefallen o.ä., und war auch die ganze Zeit am Netz.

Wer kann helfen?
Gruß Ralph
Mülleimer
Hat sich gelöscht
#2 erstellt: 05. Dez 2006, 12:31
Hallo,

es sieht fast so aus, als ob der Vorstufentransistor des Tuners durchgebrannt ist. Rauscht es denn so, als wenn die Antenne nicht drin wäre, oder weniger?

Gruß - Olaf
Belzebub69
Hat sich gelöscht
#3 erstellt: 06. Dez 2006, 00:12
Hi Olaf..

Hab das Teil heute nochmal bei mir hier angeschlossen, ein olles Kabel als Antenne drangehängt, und naja.. also prickelnd ist das nicht mit dem Empfang, ganz schwacher Empfang, uber AUTO findet er gar keine Sender, über MANUEL schon aber nicht besonders stark.
Rauschen tuts nicht..

Gruß Ralph
Wolfgang_K.
Inventar
#4 erstellt: 06. Dez 2006, 09:51
Mein Yamaha-Tuner TX 680 hatte nach 12 Jahren Betriebszeit genau das gleiche Problem. Reparatur lohnte sich leider nicht mehr, war gezwungen das Gerät auszurangieren. Fazit - diese Yamaha-Tuner sind nicht schlecht - dieses Gerät hat mir gute Dienste geleistet.


[Beitrag von Wolfgang_K. am 06. Dez 2006, 09:52 bearbeitet]
Belzebub69
Hat sich gelöscht
#5 erstellt: 06. Dez 2006, 15:14
Hallo Wolfgang..

Jo ich denke das hat sich leider erledigt mit dem Tuner, bis auf den Totalausfall jetzt hat er meinem Vater viele viele Jahre treue Dienste geleistet.
.. R.I.P. Yammi

Gruß Ralph
Wolfgang_K.
Inventar
#6 erstellt: 06. Dez 2006, 16:52
und angesichts der Tatsache daß ein neuer Yamaha-Tuner 200 Euro kostet und den älteren Modellen in punkto Ausstattung und Qualität in nichts nachsteht....
Suche:
Das könnte Dich auch interessieren:
Kenwood Verstärker zickt rum!
jollyholly am 05.06.2006  –  Letzte Antwort am 06.06.2006  –  5 Beiträge
Rechte Spur des Verstärkers zickt rum
AtomAlex am 11.05.2005  –  Letzte Antwort am 12.05.2005  –  3 Beiträge
Yamaha TX-492 Tuner Nebengeräusch bei Stereo
woz am 13.07.2006  –  Letzte Antwort am 16.07.2006  –  3 Beiträge
Yamaha Tuner TX 540 defekt - kein Empfang
Oskarn am 09.01.2009  –  Letzte Antwort am 16.01.2009  –  7 Beiträge
Tuner kaputt
Wadenkrampf am 30.10.2006  –  Letzte Antwort am 07.11.2006  –  6 Beiträge
Yamaha T 1000 Kabeltauglich ?
gildo am 30.11.2005  –  Letzte Antwort am 01.12.2005  –  3 Beiträge
Yamaha Receiver RX-396
hille63 am 15.09.2005  –  Letzte Antwort am 19.09.2005  –  3 Beiträge
Tuner - schlechter Empfang
Wala am 23.06.2003  –  Letzte Antwort am 13.02.2004  –  8 Beiträge
yamaha ax 396
techniklaie@rock am 17.06.2005  –  Letzte Antwort am 17.06.2005  –  3 Beiträge
Yamaha pianocraft E730 Lautstärke
feidhlim am 07.09.2010  –  Letzte Antwort am 08.09.2010  –  4 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.877 ( Heute: 61 )
  • Neuestes Mitgliedohliwa
  • Gesamtzahl an Themen1.386.403
  • Gesamtzahl an Beiträgen18.405.080

Hersteller in diesem Thread Widget schließen