Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Tevion FLS 600 Funklautsprecher - defekter Sender?

+A -A
Autor
Beitrag
Maryleen
Neuling
#1 erstellt: 10. Apr 2006, 18:57
Hallo,

ich hoffe, es kann mir hier jemand helfen...
Wenn nicht hier, dann nirgendwo...

Ich besitze die o.g. Funklautsprecher Tevion FLS 600 und zwar seit einem Jahr und war bislang damit sehr zufrieden. Fürs Bad reichten die mir allemal aus.

Doch seit kurzem kriege ich keinen Ton mehr aus den Boxen heraus. Ich habe mal nachgeschaut, die Betriebsleuchte beim Sender leuchtet nicht mehr... Dabei habe ich nichts verändert.

Scheinbar bekomme ich kein Signal mehr.

Was kann ich nun tun?
Ich habe die Steckdose geprüft und habe geprüft, ob der Sender auf einer anderen Stereoanlage Signal kriegt (leider auch nicht).

Die Boxen rauschen noch, wenn ich die Lautstärke aufdrehe, also scheint es am Sender zu liegen und nicht an ihnen.

Was nun?
Wenn ich nun nochmal genau die gleichen Boxen + Sender kaufen würde: Kann ich dann alle 4 Boxen mit dem neuen hoffentlich funktionierenden Sender nutzen?
Was würdet Ihr mir raten?

Danke für eine Information und schönen Abend
maryleen
Maryleen
Neuling
#2 erstellt: 11. Apr 2006, 19:41
Hallo,

bin ich hier vielleicht in das falsche Forum gerutscht??
Kann mir keiner helfen?

Bye bye
maryleen
UdoA
Neuling
#3 erstellt: 29. Sep 2007, 04:59
Ich wollte das Thema mal hochholen, weil ich heute genau die gleichen Probleme habe. Habe mir das Gerät gebraucht bei ebay gekauft, aber der Sender bekommt keinen Strom. Hat jemand Ahnung, was man machen kann???

Danke schonmal.
Gruß
audiophilanthrop
Inventar
#4 erstellt: 29. Sep 2007, 18:01
Wie es aussieht, hat der Sender ein externes Netzteil, kann das sein? Wenn ja, kommt da noch was raus?
UdoA
Neuling
#5 erstellt: 30. Sep 2007, 05:45

audiophilanthrop schrieb:
Wie es aussieht, hat der Sender ein externes Netzteil, kann das sein? Wenn ja, kommt da noch was raus?


Ich habe das Netzteil von einem Elektriker durchchecken lassen, das funktioniert einwandfrei. Es muss also irgendwas am Sendereingang sein. Traue mich aber nicht ran, weil man da zuviel kaputt machen kann.
Suche:
Das könnte Dich auch interessieren:
Kann man diese Tevion FLS 600 Funklautsprecher auch einzeln kaufen?
Bob76 am 09.06.2015  –  Letzte Antwort am 06.01.2016  –  4 Beiträge
TEVION FLS 292 Funklautsprecher PROBLEM
Soundy73 am 10.03.2015  –  Letzte Antwort am 19.03.2015  –  10 Beiträge
Funklautsprecher kompatibel mit funkkopfhörer?
agargar am 26.09.2007  –  Letzte Antwort am 12.02.2008  –  2 Beiträge
Funklautsprecher für Lautsprecher Anschlußklemmen
newcallisto am 10.08.2009  –  Letzte Antwort am 20.09.2009  –  6 Beiträge
Funklautsprecher
Wolle789 am 08.12.2005  –  Letzte Antwort am 08.12.2005  –  3 Beiträge
Funklautsprecher
reinwald am 26.01.2006  –  Letzte Antwort am 27.01.2006  –  6 Beiträge
Funklautsprecher
rollwald am 31.05.2006  –  Letzte Antwort am 16.08.2007  –  16 Beiträge
Funklautsprecher
LZG am 30.09.2007  –  Letzte Antwort am 30.09.2007  –  2 Beiträge
Funklautsprecher direkt an LS Ausgang
schlussi am 02.01.2010  –  Letzte Antwort am 02.01.2010  –  2 Beiträge
Defekter Lautsprecher
Quo am 30.08.2006  –  Letzte Antwort am 01.09.2006  –  11 Beiträge

Anzeige

Aktuelle Aktion

Top Hersteller in Lautsprecher Widget schließen

  • Canton
  • Magnat
  • Klipsch
  • Elac
  • Dali
  • Heco
  • JBL
  • Quadral
  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.750 ( Heute: 109 )
  • Neuestes Mitglieddonnerbluemchen
  • Gesamtzahl an Themen1.346.018
  • Gesamtzahl an Beiträgen17.676.513