Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Brummen beseitigen?!

+A -A
Autor
Beitrag
phil_sch
Ist häufiger hier
#1 erstellt: 05. Feb 2006, 14:19
Hallo,
ich habe ein kleines Problem. Sobald ich bei meinen Toshiba 32WL58P die Panelhelligkeit auf unter 84 stell, summt er.
Schalte ich aber meinen PC an, summt er nicht mehr.
Beide Geräte hängen nicht an der gleichen Steckdose.
Hab im Toshiba WL58P schon öfters gelesen, dass User bei niedriger Panelhelligkeit auch ein Summen haben. Aber dass es bei eingeschalteten PC bei mir aufhört, find ich sehr komisch.
Hab auch schon beobachtet, dass sobald ich beim Telefonieren mit meinem ISDN-Telefon in die Nähe meines eingeschalteten PCs kommt, dieses ebenfalls summt/brummt. Vielleicht besteht da ein Zusammenhang.
Kann man dies vllt mit entsprechenden Geräten/Filter beseitigen? Nicht, dass ich ein voll funktionsfähiges Gerät (LCD-TV) zurückschicke.

Ich bin sehr dankbar für eure Vorschläge.

P.S.: Ich wusste nicht in welches Forum dies reinsoll, deswegen lieber Off-Topic.

Gruss
Suche:
Das könnte Dich auch interessieren:
Brummen bei Adio-Ausgabe über PC
SovereignJBM am 09.01.2004  –  Letzte Antwort am 09.01.2004  –  3 Beiträge
Brummen bei verkabelung
technikfreak90 am 30.12.2006  –  Letzte Antwort am 30.12.2006  –  8 Beiträge
Sherwood AI-7010 Summen beseitigen
ToniOstarcevic am 28.02.2014  –  Letzte Antwort am 18.05.2014  –  14 Beiträge
Anlage summt ab und zu! Wackelkontakt!
sevendust2009 am 28.12.2009  –  Letzte Antwort am 29.12.2009  –  2 Beiträge
Ein-/Ausschaltplopp bei Aktivsub beseitigen
gürteltier am 29.12.2006  –  Letzte Antwort am 02.01.2007  –  5 Beiträge
Sound verliert an "Bandbreite" bei Bässen
marius86 am 28.01.2006  –  Letzte Antwort am 12.02.2006  –  15 Beiträge
Brummen auf Verbindung PC - Stereoanlage (Klinken)
g_fux am 17.09.2014  –  Letzte Antwort am 23.10.2014  –  32 Beiträge
Knall sobald ich Anlage einschalte!
Zert am 10.01.2004  –  Letzte Antwort am 13.02.2004  –  5 Beiträge
Knistern PC-Lautsprecher bei keiner Wiedergabe
marco101polo am 17.09.2014  –  Letzte Antwort am 22.09.2014  –  3 Beiträge
schöner verstärker aber er brummt !
morimori am 28.12.2012  –  Letzte Antwort am 29.12.2012  –  6 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Toshiba

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 107 )
  • Neuestes Mitglieduser2009
  • Gesamtzahl an Themen1.345.905
  • Gesamtzahl an Beiträgen17.674.739