Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Meine Anlage aka Verkabeln!?!?

+A -A
Autor
Beitrag
Schiddy
Neuling
#1 erstellt: 18. Sep 2003, 14:20
Newbie braucht Hilfe! ;D *gg**

Also, Problem ist folgendens.

Ich hab eine Anlage mit 3 Decks.
Das unterste ist der Verstärker + Radio. Der Mittlere der Cd Player und der oberste Teil ist Das Casseten Deck + Diese Balken anzeige wie hoch der Output ist.
Ich habe 3 der Cinch Kabel, (rotes, weisses ende).

Wie muss ich die Anlage verkabeln damit alle Teile Aktiv sind?

Fotos:

Das erste Kästchen (3 *2 Stecker) ist bezichnet und beinhaltet von links nach rechts die Stecker "Phono", "CD" und "Aux/Video".
Das zweite Kästchen( "Tape") beinhaltet die beiden begriffe "PB" und "REC".


Bild 2:

Unten: Cd Player
Oben Cassetendeck (Anzeige Output) Bezeichnung von links nach rechts: Line out (R+L ) und Line In (R+l)

Wi e gesagt ich habe 3 Cinch kabel, das müsste eigentlich reichen.

Boxen sind bereits angeschlossen.

Mit der auf dem bild gezeigten verbindung funktionoeren der Cd Player über den Verstärker.


thx 4 Help!
gdy_vintagefan
Inventar
#2 erstellt: 18. Sep 2003, 15:52
Also:

Das erste Cinch-Kabel wird an den Ausgang des CD-Players angeschlossen. Das andere Ende an den Verstärker in die Buchsen, die mit "CD" beschriftet sind (immer weiße Stecker in Buchse "L" und rote Stecker in Buchse "R").

Für das Tapedeck brauchst Du 2 Cinch-Kabel. Das erste wird am Tape an die Buchsen "Line Out/Play" (oder so ähnlich) angeschlossen und am Verstärker an die "PB"-Anschlüsse.
Das zweite wird am Tape an die Buchsen "Line In/Rec" angeschlossen und am Verstärker an die "REC"-Anschlüsse.

Alles klar?
Schiddy
Neuling
#3 erstellt: 18. Sep 2003, 16:02
Alles klar, alles funktioniert!
Herzlichen dank!



Schiddy
Neuling
#4 erstellt: 18. Sep 2003, 20:20
Noch ne Frage dazu:

Meine Boxen haben jew. 60 Watt (Sony) mein Verstärker leistet 120 W soweit ich das ablesen konnte.

Heisst das ich kann bis zu Hälfte aufdrehn oder etwa komplett?

Die anzeige des Verstärkers geht bis 40, und bei 15 wars schon ziemlich laut und die Boxen sind nur so 40 Cm Dinger.

thx 4 Help

Achja und Michael :




cYa
Smutje
Stammgast
#5 erstellt: 19. Sep 2003, 04:58
Hi Schiddy!

Hörst du etwa nicht, wenn deine Lautsprecher beginnen zu schreien "nein, nein,..."?

Gruß DIDI
Schiddy
Neuling
#6 erstellt: 19. Sep 2003, 12:25
Alles klar, wenns Bumm macht wars ein Dezibel zuviel!

Suche:
Das könnte Dich auch interessieren:
80er Jahre Technicsanlage verkabeln ?
Daddelautomat am 02.02.2014  –  Letzte Antwort am 02.02.2014  –  9 Beiträge
Meine Anlage
Rayzz am 05.07.2004  –  Letzte Antwort am 06.07.2004  –  14 Beiträge
Meine Anlage
eike am 06.06.2005  –  Letzte Antwort am 07.06.2005  –  5 Beiträge
Meine Anlage
pstark am 15.10.2005  –  Letzte Antwort am 15.10.2005  –  8 Beiträge
meine Anlage
*luxman* am 05.11.2011  –  Letzte Antwort am 06.11.2011  –  4 Beiträge
Neubau verkabeln
gsmiata am 05.05.2005  –  Letzte Antwort am 09.05.2005  –  13 Beiträge
Ist meine Anlage gut ?
tom_123 am 24.10.2003  –  Letzte Antwort am 25.10.2003  –  4 Beiträge
Meine neue Anlage
<Chris> am 28.12.2004  –  Letzte Antwort am 03.01.2005  –  15 Beiträge
Meine neue Mini-Anlage
Tornado am 30.12.2004  –  Letzte Antwort am 30.12.2004  –  2 Beiträge
Meine allererste HiFi-Anlage...
LovelyMick am 06.07.2005  –  Letzte Antwort am 13.07.2005  –  32 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Denon
  • Dali
  • JBL
  • Onkyo
  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.134 ( Heute: 9 )
  • Neuestes Mitgliedklausherrda
  • Gesamtzahl an Themen1.345.197
  • Gesamtzahl an Beiträgen17.660.805