Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Problem mit Stereo-Sound

+A -A
Autor
Beitrag
m-o-u
Neuling
#1 erstellt: 27. Jul 2010, 14:25
Hallo!

Ich habe folgendes Problem:
Wenn ich meinen Sat-Receiver Technisat MF4-S oder DVD-Player Pioneer DV-420V-K an die Stereoanlage Onkyo R-21 über Cinch-Buchsen anschließe bekomme ich nur auf dem rechten Lautsprecher Ton. Dasselbe bei Anschluß an den Stereoreceiver Onkyo A-22 oder Telefunken HA 750 M.
Wenn ich den R-21 auf Radio stelle oder einen PC oder MP3-Player anschließe geht alles ganz normal (Ton aus beiden Boxen).

Weiß jemand woran es liegen könnte oder was ich zur Behebung machen kann?

MfG
m-o-u
kingoli231089
Ist häufiger hier
#2 erstellt: 27. Jul 2010, 16:12
probier mal das hier

rot auf weiß
weiß auf rot
m-o-u
Neuling
#3 erstellt: 27. Jul 2010, 16:37
also ich weiß ja nicht ob du das ernst gemeint hast aber so habe ich nur links Ton (wer hätte es gedacht )
Highente
Inventar
#4 erstellt: 27. Jul 2010, 17:36
Hat evtl. das cinchkabel einen Defekt oder sind immer andere Kabel im Spiel?
niclas_1234
Inventar
#5 erstellt: 27. Jul 2010, 18:09
Benutzt du immer den selben eingang am verstärker ?

Vieleicht ein Defekt an den anschlussbuchsen im verstärker oder zuspieler?

Gruß Niclas
m-o-u
Neuling
#6 erstellt: 27. Jul 2010, 19:13
Kabel und Buchsen am Zuspieler:
den Sat-Receiver habe ich auch schon mal zum Test an den Surround Verstärker meiner Eltern angeschlossen, ohne Problem. Demnach dürfte an Kabel und Buchse kein Fehler sein. Den DVD-Player habe ich heute bekommen, der sollte doch als Neuware fehlerfrei sein.

Eingang am Verstärker:
der R-21 hat nur einen und bei den beiden anderen habe ich schon alle ausprobiert.
m-o-u
Neuling
#7 erstellt: 28. Jul 2010, 14:32
OK hat sich erledigt. Es war doch das Kabel. Trotzdem danke für alle anderen Tipps.
Blauer
Ist häufiger hier
#8 erstellt: 28. Jul 2010, 16:43
Paßt :-)
niclas_1234
Inventar
#9 erstellt: 30. Jul 2010, 19:48
Bitte
Suche:
Das könnte Dich auch interessieren:
Problem mit "S" Lauten! Normal oder ?
de_ko am 18.06.2011  –  Letzte Antwort am 13.07.2011  –  30 Beiträge
Problem: nur noch auf einer Seite Ton
Gregor110 am 18.10.2009  –  Letzte Antwort am 22.10.2009  –  5 Beiträge
mp3 oder mp4 auf den Player ?
RüdiG am 06.06.2015  –  Letzte Antwort am 06.06.2015  –  7 Beiträge
mp3 player an autoradio anschließen
defjam88 am 04.03.2006  –  Letzte Antwort am 04.03.2006  –  3 Beiträge
2, 3 oder 4 CD Player an einen Verstärker (Cinch eingang) anschließen?
while am 29.04.2010  –  Letzte Antwort am 06.05.2010  –  9 Beiträge
Verkabelung CD-Player Rotel RCD-1520, Stereo-Cinch oder Koaxial?
EmuS am 13.01.2013  –  Letzte Antwort am 13.01.2013  –  4 Beiträge
info gebrauchten Stereo Receiver oder Stereo Verstärker
slowmo am 13.06.2006  –  Letzte Antwort am 15.06.2006  –  2 Beiträge
Cinch/Klinke auf Boxen...
fettesEuter am 09.03.2006  –  Letzte Antwort am 09.03.2006  –  5 Beiträge
Marantz 2225B Mp3 player anschließen
sw33tlou am 22.10.2014  –  Letzte Antwort am 23.10.2014  –  3 Beiträge
Problem mit DVD-Sound über Stereo Boxen
figurehead am 28.07.2010  –  Letzte Antwort am 17.08.2010  –  14 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Technisat

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.744 ( Heute: 14 )
  • Neuestes MitgliedTrandong
  • Gesamtzahl an Themen1.344.825
  • Gesamtzahl an Beiträgen17.655.547