Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Problem: nur noch auf einer Seite Ton

+A -A
Autor
Beitrag
Gregor110
Neuling
#1 erstellt: 18. Okt 2009, 10:33
Hallo!

Ich habe ein Problem und zwar: oft habe ich nur auf einer Seite Ton, ob ich mit Lautsprechern oder Kopfhörern höre ist egal (Kopfhörer sind am Verstärker angeschlossen, wenn ich sie direkt anschließe geht am PC anschließe geht es auch nciht). Wenn ich aber laut aufdrehe etw. mit viel Bass abspiele dann kommt meistens die andere Seite doch noch dazu. Ich hatte diese Problem schonmal, bis nur noch die eine Seite funktionierte. Habe mir dann eine neue SOundkarte geholt un alles hat perfekt funktioniert, bis jetzt. Kann man dieses Problem beheben ?

Gruß Gregor
Klas126
Inventar
#2 erstellt: 18. Okt 2009, 15:17
Das wird wohl am PC liegen, wenn es am Verstärker ohne Probleme funktioniert.
Da kann kann es nur an der Soundkarte liegen. Nochmal austauschen, den Onboard Sound versuchen...

Ps: lies dir deinen Text nochma druch ^^ da stimmt einiges nicht. Bei wichtigen Sachen würde ich ihn immer erst nochmal in Word kopieren und dann nochma durchlesen. Sonst können wir net helfen
Gregor110
Neuling
#3 erstellt: 18. Okt 2009, 17:33
Ja, erstmal sorry wegen des verwirrenden Textes, war sehr in Eile als ich ihn geschrieben habe.^^
Am Verstärker funktioniert es auch nicht, war wohl etwas undeutlich formuliert....
Aber schonmal danke für die Antwort!
kptools
Hat sich gelöscht
#4 erstellt: 18. Okt 2009, 20:52
Hallo,

wackel, drück und dreh mal an dem PC-seitigen Stecker des Verbindungskabels zum Verstärker (vermutlich Klinke?).

Grüsse aus OWL

kp
Gregor110
Neuling
#5 erstellt: 22. Okt 2009, 16:26
habe ich auch schon versucht, hilft aber nichts...


trotzdem danke!
Suche:
Das könnte Dich auch interessieren:
Suche Seite
Klas126 am 23.08.2011  –  Letzte Antwort am 24.08.2011  –  3 Beiträge
problem mit ton-ausgabe
Tschirli am 16.05.2005  –  Letzte Antwort am 21.05.2005  –  11 Beiträge
Nur Ton aus einer Box .Verzweiflung pur
fwie1904 am 24.02.2013  –  Letzte Antwort am 02.03.2013  –  41 Beiträge
Mit NF-Entstörfilter kommt nur auf einer Seite Musik
DBK am 11.10.2006  –  Letzte Antwort am 11.10.2006  –  4 Beiträge
Ton Problem !
Basscrack am 19.12.2004  –  Letzte Antwort am 20.12.2004  –  3 Beiträge
Hilfe! Höhen auf der einen Seite viel lauter
Warf384# am 24.06.2010  –  Letzte Antwort am 25.09.2010  –  18 Beiträge
Surround Kopfhöhrer rauschen auf der rechten seite :((
DeusDeorum am 30.12.2004  –  Letzte Antwort am 31.12.2004  –  3 Beiträge
Kein Ton über Spdif
Alexxx257 am 02.07.2013  –  Letzte Antwort am 07.07.2013  –  14 Beiträge
Klinke -> Chinch->kein ton
cdie am 31.12.2004  –  Letzte Antwort am 31.12.2004  –  2 Beiträge
Nur noch laut!
hifi_raptor am 18.01.2008  –  Letzte Antwort am 05.02.2008  –  5 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Denon
  • Dali
  • JBL
  • Onkyo
  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.400 ( Heute: 42 )
  • Neuestes MitgliedWH_loser
  • Gesamtzahl an Themen1.345.528
  • Gesamtzahl an Beiträgen17.667.455