Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Aux Ausgangsound ist Dumpf

+A -A
Autor
Beitrag
CaptainAwesome
Neuling
#1 erstellt: 23. Okt 2013, 16:20
Moin Moin,

ich hab heute neu Anlage bekommen die sehr alt aussieht.
Die Anlage schimpft sich "Sony LBT-A290".
Kennt die zufällig jemand, oder hat die noch irgendjemand ?

Das Problem is jetzt folgendes, wenn ich Musik über ne CD abspiele klingt das wunderbar.
Wenn ich jedoch Musik von einer externen Quelle (MP3-Player oder PC) abspielen will, hört sich das ganze dumpf an.
Das is allerdings kein direkter Aux Eingang, sondern ein "3,5mm Klinke Stecker auf 2 Stereo-Cinch Chinch" Kabel.

Die Anlage habe ich schon mal aufgeschraubt und entstaubt aber irgendwie hat sich da nix verändert...


Hoffe mir kann jemand helfen

MfG
Captain Awesome
RocknRollCowboy
Inventar
#2 erstellt: 23. Okt 2013, 16:58
Wenn ich richtig gegoogelt habe, ist das eine Einzelkomponentenanlage.

Steck den CD-Player mal ab und schließ den MP3 Player statt dessen an diesen Eingang an.
Was passiert?

Schönen Gruß
Georg
CaptainAwesome
Neuling
#3 erstellt: 23. Okt 2013, 17:20
ah ok danke schonmal
da das eine einzelkomponente is hab ich leider keinen schimmer wie das gehen soll

gibs dazu irgendwo ne anleitung ?
RocknRollCowboy
Inventar
#4 erstellt: 23. Okt 2013, 17:26
OK, wir reden aneinander vorbei.

Unter Einzelkomponentenanlage versteht man einen separaten Verstärker, CD, Spieler usw.., die mit Kabeln verbunden sind.
Das sah bei mir auf den von Google gefunden Bildern so aus.
Ob das wirklich so ist??????

Was Du meinst ist eine Kompaktanlage, da ist alles in einem Gehäuse.

Um Missverständnissen vorzubeugen, wäre es gut, wenn du einen Link zur BDA oder ein Foto von der Rückseite der Anlage einstellen könntest.

Schönen Gruß
Georg

Edit:
Habe jetzt nochmal genauer gegoogelt.
Ist das die Anlage?

Falls JA, ist es eine Kompaktanlage.
Dann kannst Du leider den CD Spieler nicht abstecken.

Hast du den MP3 schon mal an einer anderen Anlage getestet?


[Beitrag von RocknRollCowboy am 23. Okt 2013, 17:30 bearbeitet]
CaptainAwesome
Neuling
#5 erstellt: 23. Okt 2013, 17:34
Ok hab mal zwei fotos gemacht
hoffe sie helfen dir weiter
IMG_20131023_192949IMG_20131023_193006
RocknRollCowboy
Inventar
#6 erstellt: 23. Okt 2013, 17:39
Ja, hilft schon mal.

Wo ist der MP3 Player angesteckt?
Bei Phono oder Video?

Schönen Gruß
Georg
CaptainAwesome
Neuling
#7 erstellt: 23. Okt 2013, 17:42
bei phono
video hatte ich auch mla probiert aber da hat sich nix getan
RocknRollCowboy
Inventar
#8 erstellt: 23. Okt 2013, 17:48
Phono ist NUR für einen Plattenspieler ausgelegt.
Darum auch der dumpfe Sound.

Bei Video sollte es aber klappen.
Vorne auch umgestellt auf Video?

Schönen Gruß
Georg
Stereo33
Inventar
#9 erstellt: 23. Okt 2013, 17:49

CaptainAwesome (Beitrag #7) schrieb:
bei phono
video hatte ich auch mla probiert aber da hat sich nix getan


Problem gefunden. An Phono hat eigentlich nichts ausser einem "Phono" verloren.
Du musst den Videoeingang zum laufen bekommen.
CaptainAwesome
Neuling
#10 erstellt: 23. Okt 2013, 18:43
Oh mein Gott bin ICH behindert!!!!

ich hatte den mp3 player auf ganz leise und als ich den video anschluß benutzt hab war das einfach zu leise



aber jetzt hab ich nochmal ne frage

kann ich an die gnaze sache oder iwas was mehr bass macht anschließen oder geht das hier nich
RocknRollCowboy
Inventar
#11 erstellt: 23. Okt 2013, 18:46
Geht.

Du brauchst einen aktiven Subwoofer mit Lautsprechereingängen. Wichtig ist das "aktiv".

Welche Hauptlautsprecher verwendest Du?

Schönen Gruß
Georg
CaptainAwesome
Neuling
#12 erstellt: 23. Okt 2013, 19:02
Das sind noch die stamdart boxen
Sony 60 W


und wo schließ ich den subwoofer an
Stereo33
Inventar
#13 erstellt: 23. Okt 2013, 19:08
Investiere in bessere LS (mit gutem Wirkungsgrad), das bringt dir mehr und
ggf. auch ausreichend Bass.
RocknRollCowboy
Inventar
#14 erstellt: 23. Okt 2013, 19:16
Genau.

Wobei ich aber sagen muss, dass ich die dazugehörigen Boxen nicht kenne.
Meist sind so Beipack-LS nicht das Gelbe vom Ei.
Hab aber schon mal rühmliche Ausnahmen erlebt.

Wenn Du mit dem Sound, so wie er jetzt ist, zufrieden bist (außer dem Bass natürlich), kann man schon mal über einen aktiven Sub nachdenken.

Schönen Gruß
Georg
CaptainAwesome
Neuling
#15 erstellt: 23. Okt 2013, 19:17
ah ok
danke für eure hilfe
RocknRollCowboy
Inventar
#16 erstellt: 23. Okt 2013, 19:19

und wo schließ ich den subwoofer an


An den Lautsprecherausgängen, wo jetzt die normalen LS dran hängen, parallel dazu.

Schönen Gruß
Georg
CaptainAwesome
Neuling
#17 erstellt: 23. Okt 2013, 19:34
danke euch super schnell hilfe bekommen
RocknRollCowboy
Inventar
#18 erstellt: 23. Okt 2013, 19:43
Gerne.

Ein Tipp für einen aktiven Sub im untersten Preisbereich: Mivoc Hype 10

Schönen Gruß
Georg
Caprireds
Neuling
#19 erstellt: 12. Jan 2015, 18:00
Ich auslander, Ich lebe in Kolumbien. hoffen, dass Sie mein Deutsch verstehen. Ich würde gerne haben Sound-System mit meinem Computer verbunden, ich habe die Wahl zwischen PC-Lautsprecher 2.1 oder meinem PC auf eine hallo-Fi-Deck anschließen, wie CaptainAwesome tat ...
die Idee ist besser? zu meinem Computer auf 2,1 Systeme wie Genius Lautsprecher 2.1 anschließen oder Computer zu Sony LBT-A290? Ich kümmere mich so sehr für den mittleren Bereich und den hohen Bereich ... Ich brauche Klarheit und Details ....
würde die Lautsprecher des Sony LBT-A290 geben mir Klarheit und Details, besser als die Satelliten der 2.1-Systemen?

danken Ihnen sehr viel
Suche:
Das könnte Dich auch interessieren:
Aux-Verbindung
Nikkoeln am 03.01.2014  –  Letzte Antwort am 04.01.2014  –  4 Beiträge
Aux Anschluss???
IchBraucheHilfe am 27.02.2005  –  Letzte Antwort am 28.02.2005  –  6 Beiträge
Lautsprecher klingen dumpf?
batida am 09.03.2006  –  Letzte Antwort am 09.03.2006  –  13 Beiträge
4 Aux Eingänge mischen
PyroFlo am 23.06.2016  –  Letzte Antwort am 24.06.2016  –  6 Beiträge
rsp 960 ax extrem dumpf
bearli am 02.06.2005  –  Letzte Antwort am 02.06.2005  –  2 Beiträge
Aux-Anschluss: kein Ton
uhu08 am 23.01.2016  –  Letzte Antwort am 22.02.2016  –  4 Beiträge
AUX-IN erweitern
Zerdux am 08.03.2012  –  Letzte Antwort am 08.03.2012  –  6 Beiträge
WLAN AUX Übertragung?
CxM am 31.01.2015  –  Letzte Antwort am 31.01.2015  –  9 Beiträge
Aux
Drummer2009 am 12.09.2004  –  Letzte Antwort am 12.09.2004  –  18 Beiträge
Opical oder AUX - Was ist besser?
subbi0071 am 20.03.2015  –  Letzte Antwort am 20.03.2015  –  5 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Mivoc
  • Zehnder

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 135 )
  • Neuestes Mitgliedaabab
  • Gesamtzahl an Themen1.345.491
  • Gesamtzahl an Beiträgen17.666.502