Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Großes Problem!!!!

+A -A
Autor
Beitrag
Stefan26
Neuling
#1 erstellt: 20. Jan 2005, 11:14
Ich haben einen Denon DRA 201SA(Stereo Receiver) und dazu neu gekauft Tannoy Sensy DC1 Boxen! Nun sollte alles gut funktionieren so der Verkäufer doch mit knallt ständig das Netzteil beim Denon durch! Was ist da schuld daran?? Hat jemand eine Ahnung? Sind das die Boxen ??? Vielen Dank im vorhinein!!
Ungaro
Inventar
#2 erstellt: 20. Jan 2005, 11:43
Hallo Stefan und willkommen im Forum!



doch mit knallt ständig das Netzteil beim Denon durch

Was hast du damit gemeint?


Denon DRA 201SA


Das ist doch eine kleine, 21 breite Verstärker, gell?

MFG
Ungaro
Stefan26
Neuling
#3 erstellt: 20. Jan 2005, 12:14
Es bibt beim Denon so einen Schutzschalter der sich bei Überlastung oder zu hoher Spannung umlegt! Doch ich höre nur bei Zimmerlautstärke und hab nicht mal das Gerät voll augedreht! Beim ertsen mal muß man nur die Boxen abschließen und dann geht es wieder aber beim 2.malwenn dies passiert geht der Denon nicht mehr und ich kann es wieder zur Reparatur tragen! Seit der letzten Reaparatur sind genau 10 Tage vergangen und dann war das Gerät wieder hin!Ja das ist dieser 21cm breite Receiver! was könnte der Grund sein? Die Boxen womöglich defekt??
LP12
Inventar
#4 erstellt: 20. Jan 2005, 13:57
Tach Stefan26,

was sagt denn Deine Werkstatt / Dein Händler dazu ??
Albus
Inventar
#5 erstellt: 20. Jan 2005, 14:12
Tag,

das ist ja eine schlimme Geschichte. Der Receiver verträgt Boxen mit Impedanz von 4-16 Ohm, die Tannoy Sensy DC1 sind mit 8 Ohm herstellerseitig spezifiziert, da sollte alles klappen, und zwar problemlos, wie der Verkäufer der Tannoys sagte. Du hast nur 1 Paar Tannoy Sensy DC1 für Stereowiedergabe an den LS-Klemmen angeschlossen, nicht wahr? Und es kommt dazu, dass in einem ersten Fall die Schutzschaltung des Denon Receivers noch erfolgreich auslöst, d.h. den LS-Ausgang abtrennt und das Gerät aber eingeschaltet bleibt, nicht per Schutzschaltung auch vom Netz getrennt wird? Oder wird auch das Gerät vom Netz getrennt, so dass der PowerEIN/AUS-Schalter wieder betätigt werden muss? Ich gehe davon aus, nur der LS-Ausgang wird abgeschaltet. Wenn nicht, gut, jedenfalls gilt: Um dann wieder etwas hören zu können ist es erforderlich, den Netzschalter einmal auf AUS zu schalten, steht ja in der EIN-Stellung!, etwas zu warten, bis man erneut auf Netz-EIN drückt. Und dann passiert's ein zweites Mal, die Schutzschaltung versagt (!), stattdessen geht das Netzteil kaputt.

Frage Nr. 1: Hast du die LS-Kabel sorgfältig in die Klemmen eingesetzt? Ich nehme an: ja. Frage Nr. 2: Kommt der zweite Ausfall blitzartig oder kündigt sich etwas an durch Geräusche, muss man den Vol-Regler weiter öffnen, um überhaupt noch etwas zu hören? Frage Nr. 3: Was haben die Werkstattleute denn repariert am Netzteil? Hatten die etwas klar gesagt? Wahrscheinlich nicht, nehme ich an.

Summe: Im Netzteil steckt eine bei Gelegenheit der Reparatur unentdeckte Kurzschlußkonstellation, die leider schneller ist als die Schutzschaltung. Oder, die Schutzschaltung geht nicht auf RESET! Hat die Werkstatt auch die Schutzschaltung überprüft?

Frage Nr. 4: Hast Du auf den Receiver noch Garantie? Wenn nein: Jedenfalls hattest Du auf die Reparaturleistung der Werkstatt Garantie! Folglich: Zur Werkstatt mit dem Receiver, die Reparaturleistung reklamieren.

MfG
Albus


[Beitrag von Albus am 20. Jan 2005, 14:15 bearbeitet]
Stefan26
Neuling
#6 erstellt: 20. Jan 2005, 14:40
Danke mal für diese schnelle Beantwortung!

Also ich glaub die LS-Kabel gut eingesetzt zu haben, denn da kann man ja nicht so viel falsch machen
Der zweite Ausfall ist diesmal paar Stunden später passiert! Es war nichts bedenkliches!Alles ganz normal!Ich bin froh daß ich noch drei Jahre Garantie auf den Receiver habe! Ist ja ganz neu! Kann es auch an den Boxenkabeln liegen?? Ich habe Kimber Kable 8 PR!! Ich bin schon gespannt was jetzt bei dieser Reparatur herauskommt!! Soll ich dieses Stück verkaufen?? Was findet Ihr von der Marke Rotel??? Ich denke das ist gabz gut füe meine Komponenten??
Albus
Inventar
#7 erstellt: 20. Jan 2005, 14:53
Tag erneut,

am LS-Kabel könnte es dann nur liegen, wenn die Isolierungen defekt sind, gerissen, gebrochen, die Leiterlitze von Plus und Minus blank nebeneinander liegt. Du könntest ja probehalber ein anderes LS-Kabel einsetzen, ein ganz einfaches 0,75 qmm oder was auch immer, um sich darin zu vergewissern. Es kommt auch vor, dass eine Werkstatt Drahtabschnitte auf einer Platine liegen läßt, als nicht vorgesehenes Verbindungsstückchen zwischen Bauteilen, die Effekte können unangenehm werden, z.B. bis hin zum Kurzschluß durch Kriechströme.

Du hast Garantie auf den Receiver, na gut, dann soll der Händler diese bedienen.

Auch andere Hersteller haben ihre Qualitätsprobleme. Die Suchfunktion gibt Antworten. Warum gleich tabula rasa machen? Aber, wie es einem gefällt!

MfG
Albus
Suche:
Das könnte Dich auch interessieren:
BlueRay an Denon DRA 825R
schleichs am 04.01.2013  –  Letzte Antwort am 04.01.2013  –  7 Beiträge
neuer verstärker welche boxen?
*~Alex~* am 19.05.2005  –  Letzte Antwort am 20.05.2005  –  4 Beiträge
Boxen?
tribe2 am 08.08.2005  –  Letzte Antwort am 08.08.2005  –  5 Beiträge
Kann das so funktionieren?
ZertiMA am 16.09.2014  –  Letzte Antwort am 18.09.2014  –  22 Beiträge
Drahtlose Boxen?
sekbutcher am 19.03.2004  –  Letzte Antwort am 19.03.2004  –  5 Beiträge
sub an einen alten denon verstärker?
a-ton am 13.01.2012  –  Letzte Antwort am 13.01.2012  –  2 Beiträge
Receiver, Plattenspieler und Boxen abstimmen
LillePro am 19.02.2013  –  Letzte Antwort am 19.02.2013  –  3 Beiträge
Meine alte Denon Stereo oder doch ganz neu?
elmosen am 02.04.2012  –  Letzte Antwort am 27.12.2013  –  15 Beiträge
Canton RCL mit Denon 3805
baerchen2304 am 19.12.2004  –  Letzte Antwort am 20.02.2005  –  3 Beiträge
Stereo-Receiver Sprachqualität
Ernesto1959 am 04.05.2013  –  Letzte Antwort am 07.05.2013  –  5 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Denon
  • Dual

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 93 )
  • Neuestes MitgliedHans-Georg_A.
  • Gesamtzahl an Themen1.345.895
  • Gesamtzahl an Beiträgen17.674.455