Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Was ist das nur?

+A -A
Autor
Beitrag
BenCologne
Inventar
#1 erstellt: 15. Aug 2005, 21:14
Hallo Hifi-Freunde,

ich weiss einfach nicht mehr was ich machen soll. Also ich schildere euch mal mein Problem.

Ich weiss nicht woran das liegen kann; ich habe gar nichts verändert. Also:

Seit ein paar Tagen habe ich das Problem, dass die Stimmen nicht mehr schön mittig herauskommen sondern weiter rechts.

Ich weiss nicht mehr was ich machen soll niemand kann mir helfen. Vielleicht ihr?

Loreena Mc Kennit - Santiago ist z. B. weiterrechts als mittig.



traurige und liebe Grüße

Benjamin
HiFi_Addicted
Inventar
#2 erstellt: 15. Aug 2005, 22:12
Reinige mal den Lautstärkesteller vieleicht ist da was verdreckt. Ansonsten check mal die Verkabelung und klemm mal den die Lautsprecher um ob es sich dann in die Andere richtung verschiebt. Ich nehme mal an dass du mit einem CD Player spielst sonst kommt nämlich noch Anttiskatin und Azimuth in frage.

Wäre auch noch inerresant welche Komponenten du hast.

MfG Christoph
richi44
Hat sich gelöscht
#3 erstellt: 16. Aug 2005, 07:37
Wie Christoph geschrieben hat erst mal die Lautsprecher umgekehrt anschliessen, so dass der linke das rechte Signal wiedergibt und der rechte Lautsprecher das linke.
Wenn es am Raum oder den Lautsprechern liegt (hast Du irgendwelche Möbel oder Vorhänge verändert?), bleibt die Rechtslastigkeit, wenn es an der Anlage liegt, hat sich die Sache nach links verschoben.

Ist es noch gleich, so tausch mal die Lautsprecher. Bleibt es gleich, so liegt es am Raum, dann musst Du da suchen.
Hat es sich verändert, so istirgendwas mit den Lautsprechern nicht in Ordnung.

Wenn sich die Sache verändert hat, ohne die Lautsprecher selbst zu wechseln, so liegt es an der Anlage.
In diesem Fall mal die beiden Cinch des CDP vertauschen. Wenn sich was ändert, liegt es am CDP (oder der Aufnahme), wenn nicht, liegt es am Verstärker.

Wenn Du die ganze Übung durch hast, kannst Du Dir selber den "Ort" der Störung bestätigen und je nach Deinen Möglichkeiten das entsprechende Teil reparieren oder reparieren lassen.
...oder halt den Kleiderstock mit dem Wintermantel vor dem linken Lautsprecher etwas zur Seite rücken...
BenCologne
Inventar
#4 erstellt: 16. Aug 2005, 15:47
Hallo Hifi-Freunde,

also an meinem CDP kann es nicht liegen, denn der Fehler war schon vorher mit meinem DVDP und der CDP ist seit gestern neu hier.

Also ich habe mal die Anschlüsse vertauscht und bei dem Lied Santiago war die Stimme nicht mehr mehr rechts sondern mittig bis weiter links.

Meine Kette besteht aus

ASR Emitter 1+
Phonar P30s
NAD C542
HMS Duetto MK II Cinchkabel und SilberLSKabel.

Traurig aber audiophile momentan nichthabende Grüße

Benjamin
HiFi_Addicted
Inventar
#5 erstellt: 16. Aug 2005, 16:38
Die Ponti Methode scheidet ja dann beim Emiter aus. Ansonsten was sagt ASR dazu???? Hast du scho n eine Andere CD Probiert. Mich hat die Dire Straits - On Eversy Street auch schon mal mit den Plattenspieler in den Wahnsinn getrieben weil aussermittig aufgenomme Stimme.

MfG Christoph
BenCologne
Inventar
#6 erstellt: 16. Aug 2005, 18:17
Hallo Hifi-Freunde,

ja ich habe viele CDs ausprobiert.

traurige und audiophile Grüße

Benjamin
HiFi_Addicted
Inventar
#7 erstellt: 16. Aug 2005, 18:31
Ansonsten lässt sich der ASR Emiter Auftrennen in Vor- und Endstufe. And den PreOuts könntest du mit einem Multimeter dann nachmessen ob die Lautstärkeregelung den Vogel hat oder die Endstufe. (Testen mit 50Hz brumm von CD über Y-Kabel ohne Lautsprecher. Spannungsdifferenz zwischen Links und Rechts Messen Sollte 0,00000000000V sein ist aber in der Praxis meist weniger genau bei den + Klemmen der Lautsprecheranschlüsse genauso.

Ansonsten ruf einfach mal bei ASR an was die dazu meinen. Wie alt ist den das gute stück denn??? Nach 15 Jahren können auch schon mal Kondesatoren ausgetrocknet sein. Dass kann sich auch in einen Lautstärkeunterschied zeigen.

MFG Christoph
Friend_of_Infinity
Inventar
#8 erstellt: 22. Aug 2005, 14:23

HiFi_Adicted schrieb:
Ansonsten lässt sich der ASR Emiter Auftrennen in Vor- und Endstufe. And den PreOuts könntest du mit einem Multimeter dann nachmessen ob die Lautstärkeregelung den Vogel hat oder die Endstufe. (Testen mit 50Hz brumm von CD über Y-Kabel ohne Lautsprecher. Spannungsdifferenz zwischen Links und Rechts Messen Sollte 0,00000000000V sein ist aber in der Praxis meist weniger genau bei den + Klemmen der Lautsprecheranschlüsse genauso.


Das musst Du mir erklären... wie kann ich meinen Emitter auftrennen? Brücken gibt´s da keine. Wenn Du mir einen Tipp geben kannst, der funktioniert, kann ich mir meinen Vorverstärker sparen...
DB
Inventar
#9 erstellt: 22. Aug 2005, 14:36

And den PreOuts könntest du mit einem Multimeter dann nachmessen ob die Lautstärkeregelung den Vogel hat oder die Endstufe. (Testen mit 50Hz brumm von CD über Y-Kabel ohne Lautsprecher. Spannungsdifferenz zwischen Links und Rechts Messen Sollte 0,00000000000V sein


...schon mal ein Digitalmultimeter mit einer 11 1/2-stelligen Anzeige gesehen?

MfG

DB
HiFi_Addicted
Inventar
#10 erstellt: 22. Aug 2005, 15:03
6 1/2 Stellig schon mit dem kleisten Skalenendwert 1 µV

MfG Christoph
CyberSeb
Inventar
#11 erstellt: 23. Aug 2005, 00:06
Hallo,

so ein Balance-Problem kann dich verrückt machen. Habe ich auch (ich hatte hier sogar mal einen Thread eröffnet). Es liegt häufig auch an den Aufnahmen. Sogar der Raum spielt eine größere Rolle, als man denkt (das hast du ja bereits ausgeschlossen).

Tipp: Hol' dir eine Mono-Aufnahme bzw. stelle den Verstärker auf Mono (falls das geht). Dann kannst du erstmal schauen, ob es an den Endstufen liegt und den Fehler näher eingrenzen.

Gruß,
Sebastian
Friend_of_Infinity
Inventar
#12 erstellt: 23. Aug 2005, 09:23
Mir fällt dazu noch eine recht simple Möglichkeit ein: beim Emitter erfolgt die Verstellung der Balance in einem Untermenu. Es ist mir auch schon passiert, das ich es aus versehen aufgerufen hatte und beim nächsten Dreh am Lautstärkeregler habe ich anstelle der Lautstärke die Balance verstellt!

Kannst Du mit Sicherheit ausschließen, dass Dir das passiet ist? Sonst solltest Du die Bedienungsanleitung bemühen, das Menu aufrufen und den eingestellten Wert kontrollieren (er erscheint dann auf dem Display).

Das wäre dann eine extrem preiswerte Art der Fehlerbehebung.

Wenn´s das nicht war, würde ich Herrn Schäfer anrufen. Es gibt nicht viele, die so hilfsbereit sind, wie er. Es ist auf jeden fall einen Versuch wert!
Amerigo
Inventar
#13 erstellt: 23. Aug 2005, 10:46
Ben

Ich würde nicht allzu sehr auf HiFi_Adicted hören, er scheint keine Ahnung vom Emitter zu haben. Weder kann man den Emitter in Vor-/Endstufe auftrennen (er hat gar keine Vorstufe, das ist ja eben der Witz am Emitter), noch regelt er die Lautstärke mit Potis, die man reinigen könnte.

Ist denn bei jeder deiner Aufnahmen die Abbildung verschoben? Wenn ja, dann schaue mal in den Menüs nach, ob du die Balance verstellt hast. Falls dem nicht so ist, und wirklich die Abbildung immer verschoben ist, ohne dass du etwas anders gestellt hast, dann würde ich auch mal Friedrich Schäfer kontakten.

Bitte vergiss nicht, dass du eine völlig unmögliche Kombination von Emitter und Netzteil fährst. Du bist ja der, der einen Emitter 1 + plus mit einem viel zu potenten Netzteil vom Emitter II HD betreibt, wenn ich mich richtig erinnere. Damit gehst du ein Risiko ein, und das wurde dir auch gesagt - vielleicht ist das nun eine Konsequenz? Ich weiss es nicht, aber es ist deinem Fall halt schon möglich. Friedrich Schäfer wird's dir sagen können.

Gruss

Amerigo
BenCologne
Inventar
#14 erstellt: 23. Aug 2005, 11:00
HAllo Hifi-Freunde,

ich hatte schon vor einiger Zeit mal mit Herrn Schäfer telefoniert und es sagte, dass das kein PRoblem mit dieser Kombination sei.



audiophile und liebe Grüße

Benjamin
Amerigo
Inventar
#15 erstellt: 23. Aug 2005, 11:51
Und die Balance? Bitte präzis beantworten, danke.

Amerigo
DB
Inventar
#16 erstellt: 23. Aug 2005, 13:31

Du bist ja der, der einen Emitter 1 + plus mit einem viel zu potenten Netzteil vom Emitter II HD betreibt


Na, das ist doch endlich mal eine neue Aussage.
Bisher hieß es unter Haientern doch immer: je dicker das Netzteil, desto gut. Und je Philbert, desto Trafo?

Ja, wie denn nun?

MfG

DB
Amerigo
Inventar
#17 erstellt: 23. Aug 2005, 14:04
Ich sag nur: Kinnladensperre!

Amerigo
BenCologne
Inventar
#18 erstellt: 23. Aug 2005, 14:33
Hallo Hifi-Freunde,

Amerigo wie meinst du das mit Kinnladensperre? Auf was war das jetzt bezogen? Als ich damals den EMitter so bekam, hatte ich ja dann nochmal mit Herrn Schäfer telefoniert und der meinte, dass sei kein PRoblem mit meiner Kombination.



audiophile und liebe Grüße

Benjamin
Albus
Inventar
#19 erstellt: 23. Aug 2005, 15:09
Tag,

wenn die Auswanderung der Mittenschallquellen mehr als 50 cm seitlich ist, bei einer Basisbreite von 3,00 m, dann gilt dies üblich noch als tolerierbar - wenngleich nicht perfekt. Du hast eine Pegeldifferenz unbekannter Größe. Zur Ermittlung der Größenprdnung der Pegeldifferenz: Regle bitte die Lautstärke für beide Kanäle völlig herunter, Stille, lasse die CD beginnen, regle dann die Lautstärke langsam hoch, ein Kanal wird zuerst hörbar werden. Merke alsdann den Abstand bis zu dem auch auf dem zweiten LS die Wiedergabe hörbar wird. Ist der Regelungsabstand groß, dann ist eine größere Pegeldifferenz gegeben. Üblich ist folgende Faustregel: 1 dB Pegeldifferenz bei Stereoaufstellung von LS bedeutet 2-2,5 Grad Auswanderung von Mittenschallquellen. 15 dB Pegeldifferenz wird als ganz seitlich wahrgenommen.

MfG
Albus
Amerigo
Inventar
#20 erstellt: 23. Aug 2005, 16:58
Wenn bei einem Emitter die Kanäle nicht genau gleich laut sind, dann gehört er zu ASR in Pflege, und zwar subito!

Falls der Rat von Albus wirklich durchgeführt werden kann mit einem Emitter, dann ist dieser defekt. Punktum. Aber sonst war's ein guter Rat, nur IMHO nicht Emitter-tauglich. Schliesslich ist das ein Relais, und kein Poti.

Gruss

Amerigo
BenCologne
Inventar
#21 erstellt: 23. Aug 2005, 22:14
Hallo Hifi-Freunde,

Problem ist behoben. Hatte mir das wohl eingebildet. HAtte mich ja an Loreena Mc Kennitt - Santiago festgehalten. HAtte das Lied heute Nachmittag mal auf der Anlage von meiner Mum gehört und die Stimme war auch rechts.

Sorry für den Aufruhr hier.

Das ich nicht schon früher auf diese Idee gekommen bin.



audiophile und liebe Grüße

Benjamin
Albus
Inventar
#22 erstellt: 24. Aug 2005, 06:38
Morgen,

na, dann ist's ja gut. Man wäre auch darauf gestossen, wenn bemerkt worden wäre, dass die Instrumente links wie rechts gleichgewichtig aus der Stille aufscheinen, jedoch nur die später einsetzende Stimme aus der Mitte verschoben vorkommt. - Jedenfalls, die Lautstärkeregelung per Widerständen und Relais hat sicherlich auch einen regulären Nullpunkt (= Gleichgewicht rechts : links). Und, etwaige Abweichungen hätte man an den Skalenwerten ablesen können.

Aber, so ist's ja weniger mühselig.

MfG
Albus
Amerigo
Inventar
#23 erstellt: 24. Aug 2005, 06:49
Benjamin

So als Tipp: beurteile niemals eine Anlage anhand einer einzigen CD, damit bringst du dich höchstens in Schwierigkeiten. Hab' den Fehler auch mal gemacht, mit einer CD von Mark Knopfler, aber der Kerl stand halt einfach wirklich nicht in der Mitte!

Gruss

Amerigo
-scope-
Hat sich gelöscht
#24 erstellt: 24. Aug 2005, 07:09
Hallo,


Problem ist behoben. Hatte mir das wohl eingebildet.


Mit dieser Einsicht könnte man vermutlich auch viele Probleme im Voodoo/Tuningforum "schnell und sauber" aufklären.
Amerigo
Inventar
#25 erstellt: 24. Aug 2005, 07:18
-scope- 100 Punkte.
BenCologne
Inventar
#26 erstellt: 24. Aug 2005, 12:27
Hallo Hifi-Freunde,

trotzdem nochmals vielen lieben Dank für eure Hilfe.



audiophile und liebe Grüße

Benjamin
Riker
Inventar
#27 erstellt: 24. Aug 2005, 20:18
Jaja,
die ewige Suche nach einem Makel Ich begebe mich leider manchmal auch auf diesen Pfad - zum Glück schaffe ich es meist, einfach zufrieden Musik zu hören. Das Problem ist aber bekannt.

Riker
Suche:
Das könnte Dich auch interessieren:
Was ist das nur für ein Geräusch?
quadrophonus am 19.02.2004  –  Letzte Antwort am 19.02.2004  –  2 Beiträge
Stereophonie - Was ist das?
Tidle am 11.02.2006  –  Letzte Antwort am 11.02.2006  –  3 Beiträge
Trinaural, was ist das?
hifi-zwerg am 24.02.2009  –  Letzte Antwort am 18.07.2009  –  18 Beiträge
Was ist MK II ?
f+c_hifi am 31.08.2006  –  Letzte Antwort am 02.09.2006  –  9 Beiträge
Was ist ein Receiver?
Altgerätesamler am 27.05.2007  –  Letzte Antwort am 28.05.2007  –  8 Beiträge
Was ist das? ->
JavaBunch am 01.12.2003  –  Letzte Antwort am 02.12.2003  –  3 Beiträge
Was ist das ?!
-Christian- am 24.02.2005  –  Letzte Antwort am 01.02.2006  –  44 Beiträge
Was ist das???
'Bass' am 15.07.2005  –  Letzte Antwort am 17.07.2005  –  5 Beiträge
was ist das?
mitoevo am 21.12.2005  –  Letzte Antwort am 24.12.2005  –  3 Beiträge
Was bitte ist das?!
mgo am 09.05.2004  –  Letzte Antwort am 14.05.2004  –  10 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • NAD
  • Encore

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.400 ( Heute: 26 )
  • Neuestes Mitgliedhanspeter555
  • Gesamtzahl an Themen1.345.515
  • Gesamtzahl an Beiträgen17.667.042