Herr der Ringe bitte ohne Piep

+A -A
Autor
Beitrag
aratarorome
Neuling
#1 erstellt: 07. Aug 2011, 12:45
Hallo Leute,

in diesen Forum habe ich schon oft Hilfe erhalten nur mit der Nutzung der Suchfunktion.
Leider habe ich für mein Problem keine offene Diskussion gefunden.

Das Equipment:
A/V- Receiver: Onky TX-NR807
Blu-ray-Player: LG BD-390 (ist mit HDMI mit dem Receiver verbunden)
Lautsprecher: Teufel System 5 THX Select 2 in einer 7.2 Ausführung (Lautsprecherkabel 4 mm Querschnitt)

Problem:
Als ich mir die neuen Herr der Ringe Filme auf BluRay angeschaut habe, ist es mir aufgefallen.
Anscheinend habe ich bei meiner Heimkino-Konfiguration ständig ein leichtes Piepsen auch beim
fernsehen (bin mir aber langsam nicht mehr sicher ob ich es mir manchmal einbilde). Aber auf
BluRay-Disc Nr. 1 von "Der Herr der Ringe - Die Gefährten" bei 5 Minuten und 20 Sekunden höre
ich ein deutliches Piepsen. Man hört es besonders gut wenn man auf Stereo wechselt und Gladriell
spricht.

Folgendes habe ich zur Problemlösung schon probiert:
-Alle Handys ausgeschaltet
-Antennenkabel vom Fernseher ab geschlossen
-Alle Geräte vom Strom genommen außer Receiver und BluRay-Player
-Receiver und Player an die gleiche Steckdosenleiste angeschlossen
-Stecker in der Steckdose gedreht
-Audessy am Receiver ausgeschalten

Das einzigste was mir noch einfallen würde wäre so ein Entstörfilter:
http://www.conrad.de...areaSearchDetail=005

Habt ihr noch ne Ahnung wo die Störquelle liegen könnte?
Leider hab ich keinen zweiten AV-Receiver um zu testen ob der Receiver schuld ist, aber ich schreibe
trotzdem mal an ONkyo ne email.

Vielen Dank für eure Beteiligung.
HansWursT619
Inventar
#2 erstellt: 07. Aug 2011, 15:04
Ich verstehe nicht ganz was ein "dauerhaftes piepsen" mit einem speziellen Film wie HdR zutun haben kann?

Ansonsten kann so ein piepsen wirklich an allem liegen und die gängigsten Störquellen, die du selber beheben kannst, haste ja schon ausprobiert.

Es könnte also einfach an der Hardware liegen, nich unbedingt als defekt, aber das minimale Störgeräusche produziert werden ist möglich. Wobei das meist ein brummen ist und kein piepsen.

Ich würd mir mal nen anderen AVR leihen, ggf als die anderen Geräte durchtauschen.
n5pdimi
Inventar
#3 erstellt: 07. Aug 2011, 15:28
Du weisst aber schon, dass von der HDR exteneded eine Version Verkauft wurde mit defekter deutscher DTS-HD Tonspur, welche grade umgetauscht wird?
Boot
Inventar
#4 erstellt: 07. Aug 2011, 16:09
Das hat aber nichts mit dem beschriebenen Problem zu tun. Da geht es nur um die Tonhöhenanpassung aus der 24p/25p Wandlung.

Boot


[Beitrag von Boot am 07. Aug 2011, 16:09 bearbeitet]
aratarorome
Neuling
#5 erstellt: 07. Aug 2011, 21:22
Ich spreche von der neuen HdR Version die ich Anfang August zugeschickt bekommen habe. Mal davon abgesehen ist es auch bei der alten Version zu hören.

Wenn ich von einen dauernden Piepsgeräusch spreche, meine ich ein Piepsen das nur hörbar wird wenn man ganz nah an die Lautsprecher heran tritt. Und ab und zu bei bestimmten Szenen wird es wirklich hörbar.

Mir würde es schon sehr weiter Helfen wenn jemand mal den von mir beschriebenen Versuch nachstellt:
"Aber auf BluRay-Disc Nr. 1 von "Der Herr der Ringe - Die Gefährten" bei 5 Minuten und 20 Sekunden höre
ich ein deutliches Piepsen. Man hört es besonders gut wenn man auf "Stereo wechselt" und Gladriell
spricht."

Andi
HansWursT619
Inventar
#6 erstellt: 08. Aug 2011, 01:45
Sowohl deutsche als auch englische Tonspur?
aratarorome
Neuling
#7 erstellt: 08. Aug 2011, 17:51
Nur die deutsche Tonspur
Sven1411
Stammgast
#8 erstellt: 20. Aug 2011, 20:51
dann wirds an der Tonspur liegen kommt das piepsen sonst auch? Kannst du es reproduzieren?
Suche:
Das könnte Dich auch interessieren:
Herr der Ringe- bei wem klappts in 6.1 ?
Warp9 am 17.02.2004  –  Letzte Antwort am 12.03.2004  –  12 Beiträge
Herr der Ringe DTS 6.1 auf 5.1 System wiedergeben
Raumgleiter am 07.08.2007  –  Letzte Antwort am 08.08.2011  –  13 Beiträge
Generelle Frage zum Thema Dolby
FFMAmigo am 08.10.2011  –  Letzte Antwort am 10.10.2011  –  9 Beiträge
Subwoofer kaum bumms - was mache ich falsch?
Mythenmetz84m am 24.10.2013  –  Letzte Antwort am 24.10.2013  –  14 Beiträge
Hintergrundrauschen bei hoher Lautstärke?
FunnyDingo am 26.06.2012  –  Letzte Antwort am 26.06.2012  –  3 Beiträge
AWM120 Bitte um Hilfe ( Garantiefall ?!? )
spikey123456789 am 27.12.2012  –  Letzte Antwort am 27.12.2012  –  4 Beiträge
dts oder ac3
matze-s-l am 26.09.2004  –  Letzte Antwort am 30.09.2004  –  20 Beiträge
BenQ PB6200 + DV-470 = Kein Bild über Progressive Scan bei 2 DVDs
Holger68 am 05.12.2004  –  Letzte Antwort am 03.01.2005  –  3 Beiträge
Eure Meinung zu meinem Einsteigersystem ?
FilmÖsi am 05.07.2007  –  Letzte Antwort am 08.07.2007  –  18 Beiträge
Samsung LE32D550 und BD-C6900 - Problem
-cosmo- am 24.08.2011  –  Letzte Antwort am 25.08.2011  –  5 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder904.417 ( Heute: 7 )
  • Neuestes MitgliedNirak30
  • Gesamtzahl an Themen1.508.801
  • Gesamtzahl an Beiträgen20.701.178

Hersteller in diesem Thread Widget schließen