Endstufe im Eimer???

+A -A
Autor
Beitrag
Spacemarine
Ist häufiger hier
#1 erstellt: 08. Aug 2003, 16:40
Hallo erstmal liebe Hifi Fans,

also ich melde mich hier nun zum erstenmal aus einem traurigen anlaß. Mein Onkyo Av-Receiver (schon so 3+ Jahre alt) Gibt seit heute Nachmittag keinen Ton mehr von sich (fast). Am Vormittag hab ich noch, genau wie gestern ganz normal Radio gehört usw. . Doch jetzt Hab ich ihn eingeschaltet und egal wie laut ich mache, aus den Boxen komt nichtmal ein leises Rauschen. Wenn ich einen Kopfhörer anschließe kommt nur noch Receiverintern über Tuner die Musik aber auch nuhr dann wenn ich bis über 70% aufdrehe und dann ist sie grad so ein wenig zu hören. (Der Tuner geht wohl noch...). Der Verstärker klickt auch immer noch schön sauber wenn ich ihn Aktiviere oder zwischen Stereo und ProLogic umschalte - nur leider kein Ton....

Meint ihr den kann ich vergessen(das die Endstufe hinüber ist)? Hab damals so 400€ gezahlt, wenn er kaputt sein sollte lohnt sich eine Reperatur oder eher Neukauf?
Spacemarine
Ist häufiger hier
#2 erstellt: 08. Aug 2003, 16:44
hab gerade gemerkt hab ins falsche Forum gepostet sorry... Könnte ein Moderator das vielleicht ins Elekronik Probleme Forum verschieben? Thx
TBuktu
Ist häufiger hier
#3 erstellt: 09. Aug 2003, 00:21
Dass beide Kanäle gleichzeitig kaputt gehen ist eher unwahrscheinlich.

Wenn Du sonst zufrieden warst, sollte mal einer in´s Gerät reinsehen.

Gruss
Tim
Suche:
Das könnte Dich auch interessieren:
av-receiver und radio-tuner ?
smartin am 18.08.2008  –  Letzte Antwort am 19.08.2008  –  24 Beiträge
Ton gesamt nur leise HELP !
manaslu am 25.02.2004  –  Letzte Antwort am 26.02.2004  –  3 Beiträge
Onkyo 504 geht immer aus.
BigSnoop am 06.05.2007  –  Letzte Antwort am 07.05.2007  –  14 Beiträge
Rauschen in den Boxen
henny21 am 21.09.2005  –  Letzte Antwort am 22.09.2005  –  11 Beiträge
Sony STR DE 875 im Eimer.. ?
minar am 17.08.2004  –  Letzte Antwort am 18.08.2004  –  6 Beiträge
Kein Sound mehr über lautsprecher!
Irodrim am 27.07.2014  –  Letzte Antwort am 28.07.2014  –  4 Beiträge
AV-Receiver an TV rauscht
[_ZUKUNFT_] am 01.01.2005  –  Letzte Antwort am 02.01.2005  –  6 Beiträge
3-Wege Passiv Boxen an AV-Receiver?
Einfachmensch am 05.01.2010  –  Letzte Antwort am 05.01.2010  –  12 Beiträge
Kein ton aus den Boxen.
pandamona am 21.11.2009  –  Letzte Antwort am 21.11.2009  –  3 Beiträge
Nur ein Rauschen/Quietschen :(
billyatwork am 27.11.2005  –  Letzte Antwort am 28.11.2005  –  5 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder865.304 ( Heute: 18 )
  • Neuestes Mitgliedeinsteinamp
  • Gesamtzahl an Themen1.443.062
  • Gesamtzahl an Beiträgen19.461.058

Top Hersteller in A/V-Receiver/-Verstärker Widget schließen