Verstärkersurren?

+A -A
Autor
Beitrag
kumulat
Ist häufiger hier
#1 erstellt: 09. Okt 2003, 10:10
Tachchen!

Folgendes Problem (ist es eins?) plagt mich: Ich bestize seit einigen Tagen den TEAC AG-5D, ansonsten ein nettes Gerät, nur eine Sache "stört":
Hänge ich mein Kopfhörer an den Verstärker, so höre ich ein relativ leises Summen (nein, kein Netzbrummen!), dass bei Musik zwar übertönt wird, bei leisen Stellen oder zwischen den Tracks aber dennoch vernehmbar ist. Genauso verhält es sich im Surround-Betrieb an LS, wo man das Sirren heraushören kann (vorausgesetzt man stellt sich direkt vor den LS, aber wer tut das schon?) .
Ich habe den Verstärker daraufhin bereits einmal umgetauscht und den Eindruck, dass es besser geworden ist, zumindest kommt aus den Back-Surroundkanälen kein Störsignal mehr. Meine Frage geht nun dahingehend: Ist ein kleines Nebengeräusch, was bei normalen Betrieb eigentlich nicht zu hören ist, normal? Oder muss ich mir Sorgen machen? Wie ist das bei Euch?

Viele Grüße

kumulat
kumulat
Ist häufiger hier
#2 erstellt: 11. Okt 2003, 10:44
Hallo nochmal!

Habe ich mit meiner speziellen Frage die Experten unter Euch unterfordert? Oder hat niemand Erfahrungen, was das Beschriebene betrifft?

Gruß

kumulat
Menzoberranzan
Ist häufiger hier
#3 erstellt: 11. Okt 2003, 17:42
Hallo,

womöglich ist es der DSP-Chip ?
Kannst ja mal hier nachschauen:

Thema: Kenwood Receiver rauschen

Gruss Menzo
kumulat
Ist häufiger hier
#4 erstellt: 11. Okt 2003, 18:56
Vielen Dank für den Hinweis, wobei ich bei meinem Geräusch nicht von einem Rauschen reden würde. Aber vielleicht bin ich auf dem richtigen Weg.
Mal grundsätzlich: Kann ich aus der geringen Resonanz davon ausgehen, dass viele nicht mit einem Kopfhörer hören? Wenn doch: Hört Ihr beim Kopfhörerbetrieb überhaupt Rauschen? Wenn ich direkt über meinen CD-Player gehe, ist keines zu vernehmen, über den Verstärker (von diesem Summen abgesehen) aber doch. Bisher bin ich davon ausgegangen, dass ein gewisses Rauschen unvermeidbar ist. Irre ich da gar?

Schönen Abend noch....

kumulat
Menzoberranzan
Ist häufiger hier
#5 erstellt: 11. Okt 2003, 20:13
Also "mein Rauschen" ist auch am Köpfh.
wahrzunehmen. Und zwar genau so wie
die Lautsprecher im Stereo- Betrieb des
Receivers.

Gruss Menzo
kumulat
Ist häufiger hier
#6 erstellt: 12. Okt 2003, 15:28
Ahso, danke, da kann ich also in dieser Hinsicht wenigstens beruhigt sein.

Gruß zurück
Suche:
Das könnte Dich auch interessieren:
Summen aus den Boxen
Jens2810 am 02.04.2008  –  Letzte Antwort am 02.04.2008  –  4 Beiträge
Yamaha 640 oder Teac AG5D
nco am 07.10.2003  –  Letzte Antwort am 07.10.2003  –  3 Beiträge
Teac AG-15D oder H/K AVR 135
Firestorm6X6 am 25.07.2005  –  Letzte Antwort am 25.07.2005  –  2 Beiträge
Surround- und Stereo-Verstärker an die selben Bi-Amp LS?
funnystuff am 16.05.2007  –  Letzte Antwort am 16.05.2007  –  3 Beiträge
Verstärker / Lautsprecher
hp_wot am 02.03.2004  –  Letzte Antwort am 03.03.2004  –  4 Beiträge
EXPERTEN GESUCHT ! Kein Surround Ton bei DTS, Wer kann Helfen ?
habe.fastalles am 04.05.2009  –  Letzte Antwort am 06.05.2009  –  4 Beiträge
Kein Surround bei Yamaha 463?
skenic2003 am 13.04.2009  –  Letzte Antwort am 21.04.2009  –  7 Beiträge
Verstärker defekt? Knacken in den LS bei Filmen.
Branphma am 07.06.2013  –  Letzte Antwort am 08.06.2013  –  4 Beiträge
problem: Kein Ton an den LS-Kklemmen bei Yammi
greetzz am 15.12.2005  –  Letzte Antwort am 19.12.2005  –  22 Beiträge
TEAC vs. SONY
maef am 15.12.2003  –  Letzte Antwort am 16.12.2003  –  10 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder865.256 ( Heute: 52 )
  • Neuestes Mitgliedschwan80
  • Gesamtzahl an Themen1.443.042
  • Gesamtzahl an Beiträgen19.460.574

Top Hersteller in A/V-Receiver/-Verstärker Widget schließen