Denon 1603 Tonaussetzer

+A -A
Autor
Beitrag
hs
Neuling
#1 erstellt: 10. Nov 2003, 01:13
Kann mir bitte mal jemand helfen bei diesem Wunderding.

Ich habe einen Denon 1603 der im Dolby Digital Betrieb einwandfrei funktioniert. Aber im ProLogic2 Betrieb gibts Problem, und zwar folgendes.
Bei Sendungen wie Reportagen etc. wo der Ton 'nur' vom Centerlautsprecher kommt habe ich bei den Surroundlautsprechern ein leisen (wellenförmiges) Störgeräusch. Die Beschreibung haben ich auf den Kopf gestellt, aber nichts über dieses Thema gefunden. Hat jemand eine Idee ??

Danke
Suche:
Das könnte Dich auch interessieren:
AV 1603 Schutzschaltung bei 5.1 Betrieb
Woodend am 13.05.2006  –  Letzte Antwort am 13.05.2006  –  4 Beiträge
DENON AVR 1603 Testsieger?
Suessli83 am 16.07.2003  –  Letzte Antwort am 18.07.2003  –  7 Beiträge
AV-Receiver Denon 1603
locova am 01.11.2007  –  Letzte Antwort am 16.11.2007  –  3 Beiträge
prob mit denon 1603
Snake am 19.11.2003  –  Letzte Antwort am 28.11.2003  –  12 Beiträge
Problem Denon 1603
Uliminator am 10.04.2005  –  Letzte Antwort am 10.04.2005  –  5 Beiträge
Denon AVR-1603 Displayfehler ?
charus am 09.11.2003  –  Letzte Antwort am 12.11.2003  –  3 Beiträge
Denon AVR 1603
Weaver am 19.11.2003  –  Letzte Antwort am 20.11.2003  –  4 Beiträge
Videoquellenauswahl beim Denon Avr-1603
DerM am 25.11.2004  –  Letzte Antwort am 25.11.2004  –  2 Beiträge
Yamaha 440 oder Denon 1603
teo am 09.09.2003  –  Letzte Antwort am 10.09.2003  –  5 Beiträge
Denon 1603 u. Sony MDS-JE 510
califreak am 28.10.2004  –  Letzte Antwort am 29.10.2004  –  5 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder865.304 ( Heute: 37 )
  • Neuestes MitgliedJOS1971
  • Gesamtzahl an Themen1.443.085
  • Gesamtzahl an Beiträgen19.461.663

Top Hersteller in A/V-Receiver/-Verstärker Widget schließen