Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Problem mit dem Center

+A -A
Autor
Beitrag
Audion
Ist häufiger hier
#1 erstellt: 26. Feb 2009, 17:02
Moin!

Ich habe in letzter Zeit öfter das Problem, dass die Centerbox meiner Anlage ausfällt, wenn ich über den PC Sound abspiele. Interessanterweise kann ich es wieder "reparieren", indem ich im Soundkartentreiber kurz auf "Digitale Ausgabe" umstelle, was zur Folge hat, dass alle Boxen anfangen zu rauschen (ja, auch der Center) und schon funktioniert wieder alles. Das ging eine ganze Weile gut, aber inzwischen fällt die Centerbox leider immer öfter aus (heute sicher schon 5-6 mal). Ich kann es zwar immer wieder auf die oben beschrieben weise richten, aber auf dauer nervts nun doch. Der Subwoofer funktioniert übrigens einwandtfrei.

Technisches:

5.1 Surroundanlage von Yamaha (war ein Komplettset )
Receiver ist der RX-V450 von Yamaha
Lautsprecher könnten die PES-230 von Yamaha sein (diese Bezeichnung schwirrt mir noch im Kopf rum, keine Ahnung ob die zutrifft )

Hardware im Rechner ist eine ältere Soundblaster Live! 5.1 mit kX-Treibern. Die Anlage ist über 3 Klinken an die Soundkarte angeschlossen.


Nun stell ich mir natürlich die Frage, woran das liegen kann! Wieso fällt das Teil aus und funktioniert nach nem kurzen "Digitalstoß" wieder? Verkabelung kann ich wohl ausschließen, da der Sub weiterhin funzt und der Center ja im Prinzip auch, aber wohl irgendwie gern mal "blockiert" is o0
Audion
Ist häufiger hier
#2 erstellt: 10. Mrz 2009, 13:08
das problem existiert leider noch immer
Suche:
Das könnte Dich auch interessieren:
Center Problem
tobiasl am 15.08.2006  –  Letzte Antwort am 01.09.2006  –  5 Beiträge
Problem mit Rear Lautsprechern!
OptikFrEsH am 05.01.2005  –  Letzte Antwort am 06.01.2005  –  5 Beiträge
Problem mit dem Subwoofer
backi144 am 24.07.2011  –  Letzte Antwort am 31.07.2011  –  3 Beiträge
Problem mit Fortissimo 4
Vamp14 am 17.01.2006  –  Letzte Antwort am 20.01.2006  –  5 Beiträge
"Problem" mit AC3-Filter
hyrocoaster am 23.12.2007  –  Letzte Antwort am 24.12.2007  –  3 Beiträge
Problem mit dem Sound/Hilfe!
Kohl am 13.10.2006  –  Letzte Antwort am 13.10.2006  –  2 Beiträge
Problem mit dem Media Player
am 15.03.2008  –  Letzte Antwort am 17.03.2008  –  2 Beiträge
Problem mit Crative Gigaworks S750
MAKKI am 20.02.2004  –  Letzte Antwort am 09.05.2004  –  2 Beiträge
problem mit 5.1 pc system
doomsayer am 07.12.2006  –  Letzte Antwort am 08.12.2006  –  9 Beiträge
Problem mit Audigy 2 ZS
GOAT am 27.01.2005  –  Letzte Antwort am 16.02.2005  –  7 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 10 )
  • Neuestes MitgliedNai.Luj
  • Gesamtzahl an Themen1.345.807
  • Gesamtzahl an Beiträgen17.672.332