Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Probleme mit Virtual Dub

+A -A
Autor
Beitrag
J-F-Z
Neuling
#1 erstellt: 03. Jun 2009, 11:28
Hallo Leute.

Ich wollte heute etwas von einer analogen Videokamera über den S-Video-Eingang über Virtual Dub capturen.
Jedoch bekomm ich einfach kein Signal.
Einen aktuellen Capture- und Standarttreiber hab ich mir besorgt. Sowie eine aktuellere Version von Virtual Dub (1.8.8).

Jetzt weiß ich erstmal nicht mehr weiter.

Es muss allerdings eine Einstellungssache sein, da ein Bekannter mir auf diesem Wegen schonmal etwas überspielte.
Nur nahm er die Einstellungen dazu vor und mittlerweile hat der PC auch ein "Format c:" hinter sich.

Danke schonmal im Vorraus für eure Hilfe.
Tomacar
Inventar
#2 erstellt: 03. Jun 2009, 17:07
Das Unterforum hier heisst PC&Hifi,

nicht PC&Video :-)

Damit ist Dir natürlich nicht geholfen, aber vielleicht versuchst Du es hier mal:

http://forum.gleitz.info/forumdisplay.php?f=29

Da dürften solche Problem behandelt werden.
ich wüsste auf anhieb nicht einmal wie ich mit VirtualDub ein externes Video reinbekomme... :-)
J-F-Z
Neuling
#3 erstellt: 03. Jun 2009, 17:56
Danke
Suche:
Das könnte Dich auch interessieren:
Virtual DJ
AndyInTheMix am 24.12.2009  –  Letzte Antwort am 05.01.2010  –  5 Beiträge
Virtual DJ und 5.1 Karte
Happy_Days_are_back_again am 05.03.2008  –  Letzte Antwort am 11.03.2008  –  5 Beiträge
Dolby Virtual Speaker am PC
Virtual_Speaker am 01.11.2008  –  Letzte Antwort am 12.12.2008  –  5 Beiträge
Probleme mit Numark M2 und Mikrofon
*Krauti* am 20.08.2009  –  Letzte Antwort am 29.08.2009  –  3 Beiträge
Audioausgabe nur noch bei Virtual DJ!
tennismastertcbe am 19.04.2010  –  Letzte Antwort am 22.04.2010  –  7 Beiträge
Probleme mit Alesis Multimix 8 USB - Kompetente Hilfe gesucht!
Ibutropfen am 04.08.2008  –  Letzte Antwort am 06.08.2008  –  3 Beiträge
Probleme mit DDTS Decoder!
Sir_Overflow am 04.04.2004  –  Letzte Antwort am 05.04.2004  –  11 Beiträge
Probleme mit Livestream
david1978 am 01.06.2004  –  Letzte Antwort am 10.06.2004  –  3 Beiträge
Probleme mit Surroundsystem...
Feierstarter am 11.06.2004  –  Letzte Antwort am 22.01.2005  –  7 Beiträge
Probleme mit onboard Sound
stukkl am 08.07.2004  –  Letzte Antwort am 10.07.2004  –  11 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Top Hersteller in PC & Hifi Widget schließen

  • Logitech
  • Bose
  • Teufel
  • Edifier
  • Creative
  • Google
  • JBL
  • Behringer
  • Klipsch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.134 ( Heute: 9 )
  • Neuestes Mitgliedklausherrda
  • Gesamtzahl an Themen1.345.197
  • Gesamtzahl an Beiträgen17.660.796