Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


(HILFE!) Ati x1300 Tv-out aktivieren

+A -A
Autor
Beitrag
JuIcEd
Neuling
#1 erstellt: 09. Dez 2009, 20:42
hallo @ll

Ich hab folgendes Problem und zwar hab vom pc am fernsehen mit svhs 4pin kabel verbunden aber es kommt kein bild wenn ich bei der anzeige drauf klicke und aktiviere den 2ten monitor deaktiviert sich immer wieder hab aber auch auf 800*600p und 60h eingestellt ich hab parr forum durchgelesen das man bei catalyst control center tv out aktivieren muss aber ich find kein tv out ich versteh das nicht ich versuche seit tagen das ding über fernsehn zu streamen aber klappt nicht...das kabel war auch durchgeschintten habs wieder richtig zusammengelötet villt kann es daran liegen odda?

ich hoff könnt mir helfen

danke

gruß JuIcEd


[Beitrag von JuIcEd am 09. Dez 2009, 21:06 bearbeitet]
plastikohr
Inventar
#2 erstellt: 09. Dez 2009, 21:59
Hallo, geh im CCC mal auf Display Options und setze bei Force TV detect und Force Component Video detection einen Haken. Dann unter Display Proberties noch mal auf Detect Displays klicken.
JuIcEd
Neuling
#3 erstellt: 09. Dez 2009, 22:12
ahja danke..ich versuchs mor wieder


[Beitrag von JuIcEd am 09. Dez 2009, 22:35 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
ATI-Radeon X1300 : Zweiter Monitor (am DVI-Ausg.) lässt sich nicht aktivieren.
-goldfield- am 02.06.2007  –  Letzte Antwort am 04.06.2007  –  11 Beiträge
ATi Radeon X1600PRO 7-Pol TV Out
bunseN2k am 22.07.2007  –  Letzte Antwort am 30.07.2007  –  3 Beiträge
5.1 Ton über ATI HDMI out
Ancronix am 20.09.2009  –  Letzte Antwort am 03.11.2009  –  12 Beiträge
Spdif out lässt sich nicht aktivieren
yamaharacer am 03.08.2007  –  Letzte Antwort am 16.08.2007  –  9 Beiträge
SPDIF-OUT lässt sich nicht aktivieren!!!Hat aber vorher gefunzt!
stash am 27.10.2003  –  Letzte Antwort am 05.04.2008  –  7 Beiträge
ATI 2600 XT per HDMI auf DVI an Toshiba TV - Kein Bild !
busta.rhymes am 28.01.2008  –  Letzte Antwort am 02.02.2008  –  26 Beiträge
Treiber ATI HD 4850 ?
hyperdive am 18.12.2008  –  Letzte Antwort am 18.12.2008  –  3 Beiträge
Kein 5.1/7.1 Sound über HDMI der ATI-Grafikkarte
AxArnold am 24.03.2010  –  Letzte Antwort am 24.05.2015  –  19 Beiträge
spdif lässt sich nicht aktivieren
yamaharacer am 24.05.2007  –  Letzte Antwort am 27.05.2007  –  5 Beiträge
SPDIF OUT
Laschi am 08.09.2009  –  Letzte Antwort am 10.09.2009  –  3 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Top Hersteller in PC & Hifi Widget schließen

  • Logitech
  • Bose
  • Teufel
  • Edifier
  • Creative
  • Google
  • JBL
  • Behringer
  • Klipsch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 11 )
  • Neuestes MitgliedDeja-Vu81
  • Gesamtzahl an Themen1.345.354
  • Gesamtzahl an Beiträgen17.663.764