hmm? kann mir jemand weiterhelfen?

+A -A
Autor
Beitrag
Robin1503
Ist häufiger hier
#1 erstellt: 26. Jan 2007, 18:19
hallo,

also ich hab hie rne netwerkkarte ausgebaut weil sie nicht mehr funktionierte obwohl sie im gerätemanager drinn war.
aber immer als ich ein LAn kabel reingestekt haben ging die lame nicht merh an. woran kann ich nun erkenne das sie wirklich kaputt ist?


ich weiß gehört nicht wirklich in dieses forum aber vl kann mir jemand weiter helfen.

MFG

Robin
Suche:
Das könnte Dich auch interessieren:
Kann mir jemand helfen?
>Bassfreak<15 am 14.02.2009  –  Letzte Antwort am 15.02.2009  –  10 Beiträge
d-box an PC angeschlossen per Line-In --> BRUMMT!
addY am 20.06.2004  –  Letzte Antwort am 30.06.2004  –  24 Beiträge
[Hilfe] Wer kann mir bei meinem Hifi Setup am PC weiterhelfen?
mrclock am 01.12.2006  –  Letzte Antwort am 06.12.2006  –  21 Beiträge
Laptop statt teurem Autoradio?!?
Löff am 03.09.2004  –  Letzte Antwort am 07.09.2004  –  3 Beiträge
problem mit wintv 900
Zyasha am 12.10.2007  –  Letzte Antwort am 14.10.2007  –  2 Beiträge
C-Media Soundkarte Creative 5.1 Boxen
jackson_style am 27.02.2008  –  Letzte Antwort am 01.03.2008  –  5 Beiträge
Receiver mit pc verbinden?
xEno18 am 20.01.2005  –  Letzte Antwort am 22.01.2005  –  6 Beiträge
Problem bei Musik Recording!
cobermaier am 26.08.2007  –  Letzte Antwort am 26.08.2007  –  5 Beiträge
LameEncoder in Magix Mp3 Maker integrieren
AggroPaul am 26.04.2006  –  Letzte Antwort am 26.04.2006  –  3 Beiträge
Kennt jemand Heco Precision?
Goldlöckchen am 03.07.2006  –  Letzte Antwort am 27.03.2007  –  4 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder842.538 ( Heute: 49 )
  • Neuestes Mitgliedpetapan38226
  • Gesamtzahl an Themen1.404.741
  • Gesamtzahl an Beiträgen18.751.385