Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Adobe Audition PCM.Raw Falsch Gespeichert? Was jezt?

+A -A
Autor
Beitrag
ivmo
Neuling
#1 erstellt: 31. Mrz 2007, 18:38
Hallo Leute!

Ich habe ein großes problem.
Ich habe eine Sitzung unabsichtlich unter PCM.RAW gespeichert.

Wenn ich jezt wieder öfnnen will, um weiter zu machen kommt immer wieder dieses Fenster (siehe Pic)
Hab sämtliche FAQ's Durchgeschaut aber nicht wirklich eine Lösung auf dieses Problem.

Ich will wieder an meiner Sitzung weiter arbeiten, ist es den noch möglich

Bitte ersparrt euch die negativen Meldungen, ja ich bin noch kein Profi darum frage ich ja


Freu mich über jede Positive Antwort

HiFi_Addicted
Inventar
#2 erstellt: 31. Mrz 2007, 18:45
In Wavelab 5 gibts einen Lösung.

Datei
Öffnen
Spezielle Audio Datei öffen und die Aufnahmeparameter festlegen. Danach schaun ob am beginn der Aufnahme Müll zu finden ist der mal ein Dateiheader war und gegebenfalls rauslöschen

MfG Christoph
ivmo
Neuling
#3 erstellt: 31. Mrz 2007, 22:14
Danke Christoph, aber auf dem audobe 1.5 is das ned zu finden.

Arbeitet ihr eigendlich mit PCM.RAW datein?


LG
HiFi_Addicted
Inventar
#4 erstellt: 31. Mrz 2007, 22:31
Ich arbeite eigentlich nur mit .wav datein. n letzter Zeit unter Wavelab Studio 6 allerdings auch schon sehr oft mit .w64 Files.

MfG Christoph
Suche:
Das könnte Dich auch interessieren:
Adobe Audition problem
Juli01 am 12.08.2011  –  Letzte Antwort am 14.08.2011  –  2 Beiträge
Adobe Audition bearbeitete mp3 OHNE konvertieren abspeichern?
MIMHHS am 11.07.2010  –  Letzte Antwort am 15.07.2010  –  5 Beiträge
ogg + audition?
americo am 26.04.2007  –  Letzte Antwort am 26.04.2007  –  2 Beiträge
[Audition 3.0] Mikrofonsound über den PC zum AV-Receiver live weitergeben
FlowBizkit am 07.01.2010  –  Letzte Antwort am 12.01.2010  –  2 Beiträge
Camcorder Panasonic NV-GS250, "Cinema"-Format in Adobe Premiere Pro verzerrt
Anaj am 06.01.2009  –  Letzte Antwort am 31.08.2011  –  2 Beiträge
Was tun bei analog übersteuerten Aufnahmen (Nachbearbeitung)
wohew am 18.12.2010  –  Letzte Antwort am 23.12.2010  –  2 Beiträge
zu leiser sound - falsch angeschlossen
simon_ritchie am 29.12.2010  –  Letzte Antwort am 01.01.2011  –  2 Beiträge
Was habe ich falsch gemacht? Kein Ton beim PC mehr
E.-M am 16.07.2007  –  Letzte Antwort am 17.07.2007  –  3 Beiträge
Welcher Player?
tadaaki am 29.10.2005  –  Letzte Antwort am 31.10.2005  –  14 Beiträge
Anschluss PC an Verstärker - ständiges BRUMMEN ! Was tun, was falsch gemacht?
jalitt am 11.06.2010  –  Letzte Antwort am 13.06.2010  –  10 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Pyramid

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.995 ( Heute: 5 )
  • Neuestes MitgliedkleineMax
  • Gesamtzahl an Themen1.344.994
  • Gesamtzahl an Beiträgen17.658.026