Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Ape, Flac, WV -Support funktioniert nicht mehr!

+A -A
Autor
Beitrag
Helios61
Ist häufiger hier
#1 erstellt: 20. Mrz 2008, 12:07
Hallo Forum,

das ist vielleicht ein Mist! Heute morgen ist mir aufegefallen, dass sich Alben im ape-, flac-, und wv-Format nicht mehr in die Bibliothek einfügen lassen. Bereits vorhandene Dateien werden einwandfrei angezeigt! Spielt übrigens keine Rolle, ob ich das WMPTagsupport Plugin oder das Plugin von Softpointer verwende. Habe beide bereits de- und wieder neu installiert und auch aktiviert. Ich verwende Vista mit SP1!

Könnt ihr mir helfen?

Vielen Dank,
Michael
Artemus_GleitFrosch
Stammgast
#2 erstellt: 20. Mrz 2008, 15:02
was für einen player nimmst du den? WMP11?
Helios61
Ist häufiger hier
#3 erstellt: 21. Mrz 2008, 12:04
Hallo der_typ_der_sich_der_typ_nennt,

ja, es handelt sich um WMP11. Das Thema hat sich aber seit ca. einer halben Stunde erledigt. Ich habe die komplette Medienbibliothek gelöscht und neu einlesen lassen, und es funktioniert wieder.
ich könnte mir vorstellen, dass das Problem mit der Installation des Vista SP1 zusammenhing, ist aber nur ein Verdacht!
Trotzdem danke für dein Hilfsangebot!

Gruß,
Michael


[Beitrag von Helios61 am 21. Mrz 2008, 12:05 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Foobar kann kein FLAC (.ape)?
FeG*|_N@irolF am 17.06.2007  –  Letzte Antwort am 17.06.2007  –  4 Beiträge
FLAC --> MP3 mit VST-Support?
Artemus_GleitFrosch am 21.03.2008  –  Letzte Antwort am 22.03.2008  –  2 Beiträge
CD-Image in .ape nach FLAC - PROBLEM?
Shinichirou am 17.06.2010  –  Letzte Antwort am 19.06.2010  –  3 Beiträge
.ape Hilfe
Cesdra am 02.05.2005  –  Letzte Antwort am 02.05.2005  –  2 Beiträge
Festplatte kaputt? Unergelmässige APE Aussetzer mit Winamp
vismars am 02.12.2004  –  Letzte Antwort am 18.12.2004  –  5 Beiträge
Flac Kompatibilität
Recharger am 25.03.2014  –  Letzte Antwort am 18.06.2015  –  19 Beiträge
Videoplayer mit ASIO Support
Dentho am 19.10.2012  –  Letzte Antwort am 20.10.2012  –  11 Beiträge
Spdif funktioniert nicht mehr!
Mr.Burns2004 am 20.11.2004  –  Letzte Antwort am 20.11.2004  –  2 Beiträge
Spdif funktioniert nicht mehr!
Mr.Burns2004 am 20.11.2004  –  Letzte Antwort am 20.11.2004  –  2 Beiträge
EAC funzt nicht mit FLAC
sleazyi am 14.12.2008  –  Letzte Antwort am 15.12.2008  –  13 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

Top Hersteller in PC & Hifi Widget schließen

  • Logitech
  • Bose
  • Teufel
  • Edifier
  • Creative
  • JBL
  • Behringer
  • Klipsch
  • Google

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 53 )
  • Neuestes MitgliedDerCyberjack
  • Gesamtzahl an Themen1.345.731
  • Gesamtzahl an Beiträgen17.670.954