Hilfe bei Medion MD 9682

+A -A
Autor
Beitrag
pcfreak100
Hat sich gelöscht
#1 erstellt: 27. Sep 2006, 14:49
Hi ich besitze das Medion MD 9682 5.1 kanal lautsprechersystem
und habe das problem, dass die beiden frontlautsprecher nicht einbahnfrei funktionieren sondern der rechte ist so gut wie gar nicht zu hören auch wenn alle anderen aus sind und der linke stellt sich manchmal ab kann mir einer sagen was ich da selbermachen kann ohne dass, ich es einschiken muss oder so


danke
Bongert
Neuling
#2 erstellt: 27. Jan 2007, 16:51
selbes problem

ich vermute das da iwas durchgeschmorrt ist...
und da das ding von 2001 ist, denk ich nicht, das da noch garantie drauf ist...
also, bevor ich es wegschmeiße und mir ein neues zulege, versuch ichs erstmal selbst das ding zu reparieren

jetzt ist nur das problem das ichs nicht aufbekomme
ich hab da schon versuch alle schrauben abzuschrauben und den bass regler ab zu nehmen, allerdings bekomm ich es nicht auf
muss ich doch zuerst das plastik vorne abnehmen oder wie funktioniert das?
pcfreak100
Hat sich gelöscht
#3 erstellt: 28. Jan 2007, 13:22
ich weiß dat auch nich genau wie man dat aufmacht ich weiß nur dta dat bei mir an dem ausgang liegt und da hab ich eine andere front abgenommen also die linke und die rechte in dat loch der kinken gelegt damit rechts wat höre weil ich an der rechten neher dran bin und somit brauch ich die linke nicht so viele wie die rechte
Bongert
Neuling
#4 erstellt: 28. Jan 2007, 14:03
ich glaub langsam das medion das innenleben des subwhoovers ein wenig überarbeiten sollte...
xutl
Inventar
#5 erstellt: 28. Jan 2007, 14:11
Kleiner Tip:

Wie wäre es mit etwas
- Rechtschreibung
- Grammatik
- Zeichensetzung

Wenn dann noch eine vernünftige Wortwahl getroffen wird, erhöht sich imho die Chance auf eine vernünftige Antwort um mehrere Größenordnungen.

Oder ist hier zur Zeit ein Treffen derartiger TEs?
Bongert
Neuling
#6 erstellt: 28. Jan 2007, 14:14
ich hafte nicht für meine rechtschreibfehler
und falls ihr welche finden solltet könnt ihr sie behalten


was genau meinst du jetzt?
xutl
Inventar
#7 erstellt: 28. Jan 2007, 14:50
Ich meinte eher den TE und nicht Dich

So etwas zu lesen verursacht Augenkrebs.
Die meisten Forumsmitglieder, ich auch, lesen so etwas erst garnicht.

Wer ein Problem hat, dem wird gerne geholfen..
Allerdings sollte er das Problem in einer einfach konsumierbaren Form schildern.
Tut ein TE dies nicht, geht die Chance auf eine hilfreiche Antwort gegen null.

Derartige Threads wie dieser häufen sich in letzter Zeit.
Bongert
Neuling
#8 erstellt: 28. Jan 2007, 15:41
OK
dann mein problem gleich nochmal

-Front L funktioniert garnicht bei mir
-egal welche box ich anschließe, da kommt nichts an
-meine vermutung: ein kabel ich durchgeschmorrt
-wie bekomm ich dieses ding auf ohne sowas hier zu machen
-ich hab schon alle schrauben gelöst, aber ich bekomm die hülle nicht ab


so in der art ist vorbildlich, oder?
xutl
Inventar
#9 erstellt: 28. Jan 2007, 16:23

Bongert schrieb:
OK
dann mein problem gleich nochmal

-Front L funktioniert garnicht bei mir
-egal welche box ich anschließe, da kommt nichts an
-meine vermutung: ein kabel ich durchgeschmorrt
-wie bekomm ich dieses ding auf ohne sowas hier zu machen
-ich hab schon alle schrauben gelöst, aber ich bekomm die hülle nicht ab


so in der art ist vorbildlich, oder? :D


Großes Lob und Anerkennung , aber DEIN Beitrag war imho OK.

Ich kenne das Teil nicht, aber ich vermute mal, daß es verklebt ist.
Also alle Schrauben raus und dann mit einem schmalen, stabilen Schraubendreher in die Fugen gehen und versuchen das Teil zu öffnen.
Falls es sich zu sehr sträubt, daran denken, daß es eh defekt ist.

Falls noch Garantie drauf ist:
Finger weg und einschicken
Bongert
Neuling
#10 erstellt: 28. Jan 2007, 22:13
also, ich hab die boxen mit dem aldi PC 2001 oder 2000 gekauft...
garantie könnte man vergessen ^^

also, zu mediamarkt gehn gucken wie teuer da ein subwhoover mit anschlüssen für 5 boxen ist, geld bereitlegen, whoover aufmachen, wenns nicht geht mp3 player dran zu MM gehn und kaufen

5 min ohne musik sind tödlich für mich
xutl
Inventar
#11 erstellt: 29. Jan 2007, 08:01
Tja, das Leben ist hart
Glaub mir, es gibt noch viel härteres als 5 min. keine Musik.
Kannste schon mal üben.

Das Gehäuse müßtest Du öffnen können.
Versuch die Spuren so gering wie möglich zu halten.
Ev. später mit Tape kaschieren.
Wenns nicht klappt, haste ne Menge gelernt

Für PC wird hier oft das Teufel concept E magnum empfohlen.
Suche:
Das könnte Dich auch interessieren:
MD 40205 - Fragen
tyen am 30.01.2004  –  Letzte Antwort am 31.01.2004  –  2 Beiträge
Hilfe !
mitsub am 13.11.2006  –  Letzte Antwort am 04.09.2007  –  7 Beiträge
Hilfe!
felix.the.cat64 am 08.12.2004  –  Letzte Antwort am 08.12.2004  –  3 Beiträge
Hilfe
crusher-web am 22.12.2004  –  Letzte Antwort am 22.12.2004  –  2 Beiträge
HILFE
hardy2408 am 14.10.2011  –  Letzte Antwort am 14.10.2011  –  2 Beiträge
!!Hilfe,Hilfe Beschiss bei Ebay!!
vagabund69 am 14.08.2003  –  Letzte Antwort am 31.08.2003  –  9 Beiträge
CAV Audio MD-IIEX und A8M Verstaerker
hovado43 am 24.11.2010  –  Letzte Antwort am 02.12.2010  –  2 Beiträge
Brauche hilfe bei Lautsprecheraustellung
Bernd100 am 10.10.2004  –  Letzte Antwort am 13.10.2004  –  5 Beiträge
Hilfe bei Lautsprechern
Chrees2 am 26.11.2004  –  Letzte Antwort am 27.11.2004  –  5 Beiträge
Hilfe bei Boxen
kiihmoo am 07.12.2004  –  Letzte Antwort am 08.12.2004  –  6 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder829.071 ( Heute: 8 )
  • Neuestes Mitglieddualfrage
  • Gesamtzahl an Themen1.386.667
  • Gesamtzahl an Beiträgen18.410.561

Hersteller in diesem Thread Widget schließen