Erdung Golf IV - fehlgeschlagen?

+A -A
Autor
Beitrag
Sammy.UT
Schaut ab und zu mal vorbei
#1 erstellt: 29. Jun 2006, 15:08
Hi,

Facts:
- Magnat Classic 360 Endstufe (3 Channel konfiguriert)
- Axton Subwoofer (Bass Boost, Crossed für mehr Leistung)
- MacAudio 20.4 (koax) auf der Hutablage (Bass aus, nur höhen)

Problem:

Wenn ich Gas gebe mit dem Auto (Golf 4 - 1J) pfeifen die MacAudio`s. Je mehr Gas desto lauter. Ein Kumpel meinte das die Erdung falsch wäre. Angschlossen ist das GROUND Kabel am Anschnallgurt hintere Sitzbank.

Gibt es sonst noch Möglichkeiten wo ich es anschließen könnte? Oder wie kann ich das Problem beheben?

Evtl. eine Schraube bei den Rücklichtern? ^^

thx!
Sammy
lalelub
Stammgast
#2 erstellt: 29. Jun 2006, 15:15
Die denn der massepunkt auch ordentlich abgeschliffen, damits auch gut geht?
Sammy.UT
Schaut ab und zu mal vorbei
#3 erstellt: 29. Jun 2006, 15:18
Abgeschliffen habe ich nichts, alles so verbaut wie ich es im Laden bekommen hab, meinste ich sollte das Ground Kabel mal abschlafen am Kontakt?
morphii
Inventar
#4 erstellt: 29. Jun 2006, 15:20
Nein du sollst den Lack vom Blech der Karosserie abschleifen, sodass der Kabelschuh auf dem nackten Blech anliegt


[Beitrag von morphii am 29. Jun 2006, 15:22 bearbeitet]
Sammy.UT
Schaut ab und zu mal vorbei
#5 erstellt: 29. Jun 2006, 15:22
achso... alles klar.. womit am besten? ^^

am kabelschuh also nix abschleifen? ^^
morphii
Inventar
#6 erstellt: 29. Jun 2006, 15:23
Ne den Kabelschuh lässt du so wie er ist
Du kannst Schleifpapier nehmen, aber auch den Lack mit nem Schraubenzieher o.ä. abkratzen... Muss nur gründlich sein!
Titan1981
Stammgast
#7 erstellt: 29. Jun 2006, 15:25
mit schleifpapier^^

so ca. ein 2€ stück freilegen! dann schön ein loch gohren und kabelschuh schön dranschreuben! kabeklschuh natürlich nichts schleifen
Sammy.UT
Schaut ab und zu mal vorbei
#8 erstellt: 29. Jun 2006, 15:25
alles klar... bis zur welchen lackschicht ? *g*
Titan1981
Stammgast
#9 erstellt: 29. Jun 2006, 15:32
was leitet deiner meinung am besten?
lack oder metall?
Sammy.UT
Schaut ab und zu mal vorbei
#10 erstellt: 29. Jun 2006, 16:37
So,

hab jetzt mal rumprobiert, folgendes problem:

Cinchkabel einzeln am Verstärker nur für die MacAudios, kein Piepsen, sobald 2tes dabei fürn sub, piepsen.

egal welche ich wie dran stecke, immer piepsen, cinch kabel sind also nicht defekt.

muss ich jetzt eins an der mittelkonsole vorbei legen? damit das weg geht, scheint eine art kopplung zu sein.

power liegt auf der linken seite, cinch auf der rechten.

greetz
Tony_Damager
Stammgast
#11 erstellt: 29. Jun 2006, 17:59
ja jung, das iss ne Masseschleife über die cinchleitung... da gibts 2 möglivhkeiten:

1: du trennst die Abschirmung verstärkerseitig am cinchstecker mit dem Verstärker ( Isoband, erst mal testen)^^

2: du besorgst dir einen Masseschleifenisolator, zu bekommen bei Conrad Elektronic z.B. ( www.conrad.de ) best.Nr:379234-99, das teil kostet 14,95 euro, dafür musst du nix manipulieren^^

MfG, Marc

P.S. halt mich bitte am laufenden über deine Aktivitäten^^
Suche:
Das könnte Dich auch interessieren:
Massepunkt Golf IV/Bora ???
cyp am 07.09.2004  –  Letzte Antwort am 29.04.2007  –  15 Beiträge
Alarmanlage Golf "IV"
Tech-Freak am 12.12.2005  –  Letzte Antwort am 13.12.2005  –  3 Beiträge
golf IV radio anschließen
grandy am 08.07.2006  –  Letzte Antwort am 10.07.2006  –  14 Beiträge
Verstärker Golf IV-Aktivsystem
klenki80 am 13.03.2007  –  Letzte Antwort am 15.03.2007  –  4 Beiträge
Golf IV Pinbelegung? JVC Radio
Hoschi am 31.07.2003  –  Letzte Antwort am 31.07.2003  –  2 Beiträge
Pioneer Radio im Golf IV
DonThomaso am 26.12.2004  –  Letzte Antwort am 29.12.2004  –  3 Beiträge
Anschluss Phantomspeisung bei Golf IV ?
Golf-IV am 10.05.2005  –  Letzte Antwort am 10.05.2005  –  4 Beiträge
Problem - Alpine im Golf IV anschliessen.
janaschi am 30.12.2003  –  Letzte Antwort am 30.12.2003  –  3 Beiträge
Einbau Sony L480X in Golf IV
thrawn am 08.11.2003  –  Letzte Antwort am 08.11.2003  –  2 Beiträge
Alpine 9835 R im Golf IV instalieren
Morph am 03.06.2004  –  Letzte Antwort am 12.08.2004  –  11 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.156 ( Heute: 2 )
  • Neuestes Mitgliedengelpower
  • Gesamtzahl an Themen1.383.120
  • Gesamtzahl an Beiträgen18.344.399