Problem mit Pioneer DEH P 8600 MP

+A -A
Autor
Beitrag
Renndeifel
Neuling
#1 erstellt: 20. Aug 2006, 16:09
Hallo erstmal,

ich hab ein Problem mit meinem Pioneer DEH P 8600 MP und zwar kann das Radio den ID Tag bei mp3 Datein mit einer Bitrate von 192 kb/s lesen.
Bei variabler Bitrate oder 128 kb/s funktioniert es einwandfrei. Bei 192 kb/s jedoch bringt er ein Fremdzeichen( Y mit Pukten oben) und den ersten Buchstaben, mehr net.
Hatte schon mal jemand diesen Fehler und kann man den irgendwie weg bekommen außer die Datein umzuwandeln?

Mit freundlichen Grüßen

Rene
Suche:
Das könnte Dich auch interessieren:
Pioneer DEH-P 9600 MP Speicherverlust
steffchen19 am 11.01.2005  –  Letzte Antwort am 13.01.2005  –  3 Beiträge
Pioneer DEH-P 9600 mp Reparieren
internetonkel am 19.10.2007  –  Letzte Antwort am 24.10.2007  –  2 Beiträge
Pioneer DEH-P7700 MP
E=FOX² am 24.04.2006  –  Letzte Antwort am 24.04.2006  –  5 Beiträge
Pioneer DEH-P 5530/5500 MP
DennisHD am 08.07.2004  –  Letzte Antwort am 12.07.2004  –  4 Beiträge
IPod an Pioneer DEH-P 9400 MP?
darthvadermenge am 17.08.2008  –  Letzte Antwort am 18.08.2008  –  2 Beiträge
pioneer deh p 9400 mp kriegt kein strom????!!!!!!!!!
jekdog am 24.10.2004  –  Letzte Antwort am 24.10.2004  –  4 Beiträge
Pioneer DEH-P3600 MP
derfuchs am 29.05.2009  –  Letzte Antwort am 08.06.2009  –  4 Beiträge
Pioneer DEH P 8400 MP defekt
Gludder am 09.01.2005  –  Letzte Antwort am 10.01.2005  –  4 Beiträge
Pioneer DEH-P8400 MP defekt ?
Rybak am 31.03.2005  –  Letzte Antwort am 28.01.2007  –  8 Beiträge
Pioneer DEH-P3630 MP - Problem beim Anschließen
ClioBesitzer am 24.07.2004  –  Letzte Antwort am 25.07.2004  –  2 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 12 )
  • Neuestes Mitgliedvoyager01
  • Gesamtzahl an Themen1.376.551
  • Gesamtzahl an Beiträgen18.218.864