Pioneer KEH-M8300 RDS

+A -A
Autor
Beitrag
Lifetec789
Neuling
#1 erstellt: 29. Jul 2007, 10:17
Hallo!
Mir ist ein saublöder Fehler unterlaufen!
Beim Anschluß meines Autoradios ist versehentlicherweise die Plusleitung ans Radiogehäuse geraten- und nun ist natürlich Alles dunkel.
Nun meine Frage: Kann mir jemand sagen, welche Bauteile durch so ein Missgeschick kaputt gehen bzw. ist soetwas überhaupt noch zu reparieren?

Mfg
T.R.
pcprofi
Inventar
#2 erstellt: 29. Jul 2007, 11:54
ich würd mal im "Bord-Sicherungskasten" die Radio-Sicherung nachsehen... vermutlich ist dadurch nur diese Durchgebrannt... die Gehäuse sind normal mit Masse verbunden.

im übrigen empfiehlt es sich, beim Basteln an der Auto-Elektronik die Batterie abuzklemmen bzw zumindest die betreffende Sicherung zu entfernen.

[edit]
Auch die Zündungs-Sicherung nachsehen... oder am besten einfach alle.


[Beitrag von pcprofi am 29. Jul 2007, 11:54 bearbeitet]
Lifetec789
Neuling
#3 erstellt: 01. Aug 2007, 08:09
Ich habe im Auto die Sicherungen kontrolliert- alles O.K.
Das Radio selber ist auch noch abgesichert und die Sicherung ist auch in Ordnung.
pcprofi
Inventar
#4 erstellt: 01. Aug 2007, 08:13
dann hast du dir wahrscheilich im Radio die Masseschiene durchgebrutzelt... ob man das reparieren kann weiß ich nicht, wenn du versiert bist, kannst du ja mal versuchen das durchzumessen...
Lifetec789
Neuling
#5 erstellt: 01. Aug 2007, 08:56
O.K. danke für deinen Tipp.
Werde die Masseschiene mal durchmessen.
Lifetec789
Neuling
#6 erstellt: 15. Aug 2007, 11:43
Die Masse schiene ist i.O.
Welche Bauteile könnten jetzt noch defekt sein?
pcprofi
Inventar
#7 erstellt: 15. Aug 2007, 17:27
Interne sicherung? weiß der HUgo...

hast denn noch garantie? dann ab dahin... Hier selber reparieren dürfte wohl sehr schwer sein...
Gr_Flash
Stammgast
#8 erstellt: 16. Aug 2007, 19:47
Manchmal empfiehlt es sich die Sicherungen nicht nur anzuschauen, sondern direkt durchzumessen.
Suche:
Das könnte Dich auch interessieren:
Altes Pioneer Radio - wo ist Masse bzw. Plusleitung?
nbymyname am 28.07.2005  –  Letzte Antwort am 29.07.2005  –  3 Beiträge
Pioneer KEH-p4300r
Alder am 06.11.2003  –  Letzte Antwort am 07.11.2003  –  3 Beiträge
Pioneer KEH 8900 Display Defekt und nu?
Ali944S2 am 30.12.2006  –  Letzte Antwort am 31.12.2006  –  2 Beiträge
Anschlußbelegung Pioneer KEH - P4800R
bowal am 17.07.2004  –  Letzte Antwort am 18.07.2004  –  10 Beiträge
Pioneer KEH-P4300R mit Wechsler
Rayman66 am 23.12.2006  –  Letzte Antwort am 25.12.2006  –  2 Beiträge
Pioneer Radio reparieren?
Darkside am 03.03.2005  –  Letzte Antwort am 04.03.2005  –  3 Beiträge
wo ist der fehler?
itchy2 am 19.09.2007  –  Letzte Antwort am 20.09.2007  –  16 Beiträge
Pioneer KEH P7100RDS EINBAU-Anschlüsse?
tombas am 01.04.2004  –  Letzte Antwort am 18.04.2004  –  2 Beiträge
Hoher Preout bei Autoradios?
Biopast am 27.12.2003  –  Letzte Antwort am 28.12.2003  –  3 Beiträge
Dringende Frage zum Einbau meines neuen Autoradios
tibeh am 14.06.2004  –  Letzte Antwort am 18.06.2004  –  13 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 5 )
  • Neuestes MitgliedTimske85
  • Gesamtzahl an Themen1.383.016
  • Gesamtzahl an Beiträgen18.342.364