blaupunkt bremen mp74 tunerproblem

+A -A
Autor
Beitrag
99zion
Stammgast
#1 erstellt: 11. Sep 2007, 20:15
hallo forum !!!

ich habe ein bremen mp74 und nun folgendes problem :

der tuner spinnt auf einmal, soll heißen er empfängt zwar aber nur sehr schlecht.

auto ist das gleiche geblieben. habe auch mit einem anderen radio getestet da ist der empfang i.o. .also liegt es nicht an der antennenanlage.

winkelstecker hab ich auch schon getauscht ohne erfolg.

bei cd/mp3 hören ist auch alles ok es sind also nicht die eingebauten endstufen im radio.

hatte das radio auch auf zum cd reinigen und habe ein bißchen kontaktspray an die antenne-empfangs-platine (komisches wort)
gemacht aber auch kein erfolg...

hat jemand ne idee ?!? oder vieleicht auch noch einen schaltplan ??


jan
IrrerDrongo
Inventar
#2 erstellt: 11. Sep 2007, 22:02
Ist es ein VW bzw. ein Wagen vom gleichen Konzern?
zuckerbaecker
Inventar
#3 erstellt: 12. Sep 2007, 07:44
Hast Du mal den zweiten Antenneneingang getestet?
99zion
Stammgast
#4 erstellt: 12. Sep 2007, 08:23
hallo leute !!!

toll die schnelle reaktion !!!

bei dem auto handelt es sich um einen mini cooper classic bj 97,also der alte.

es ist auch keine aufwendige elektronik angeschlossen,

nur stromversorgung und die lautsprecher.

wie gesagt, hat vorher gefunzt...

und ja, 2ten antenneneingang hab ich auch getestet und den antennen-winkelstecker gegen einen brandneuen getauscht (manchmal ist es ja nur simples problem)

bin für jeden tip dankbar !!!

(lötkentnisse sind auch vorhanden wenns nur ein pfennig-elektronik-bauteil ist)

jan
99zion
Stammgast
#5 erstellt: 12. Sep 2007, 18:41
hallo forum !!!

habe heute einen fachmann aufgetan der sich mit blaupunkt auskennt.

entweder ist das tunerteil (ist ein silberner kasten im radio, weil geschirm)kaputt, das kostet dann um 80€ und nen träger beck´s fürs einbauen.

oder es ist ein bauteil für die sender-empfindlichkeits-steuerung, das e-teil ist dann ´billig´.die fehlersuche und das einlöten kostet dann ne kiste beck´s weil´s aufwendiger ist zu analysieren.

beide schäden sind übrigens sehr selten (einer von 1000)

werde dann posten was es war aber danke für die schnelle reaktion.

jan
zuckerbaecker
Inventar
#6 erstellt: 12. Sep 2007, 19:01
Tja - solche Leute sind jedes Becks wert
99zion
Stammgast
#7 erstellt: 12. Sep 2007, 19:06
find ich auch
und jetzt erstmal nen green lemon
IrrerDrongo
Inventar
#8 erstellt: 12. Sep 2007, 20:21
Wenns um ein Blaupunkt Bremen geht, kommt sowieso nur Beck's in Frage. Oder Haake Beck.
99zion
Stammgast
#9 erstellt: 23. Sep 2007, 09:30
hallo forum!!!

das tunerproblem ist gelöst.

da das ganze problem nach einer regenfahrt in meinem alten mini aufgetreten ist ist die ursache hinters armaturenbrett eingedrungenes wasser...........

es waren keine (!!!) ersatzteile nötig.

unter einem mini - chip war feuchtigkeit (könnte der gewesen sein für die sensibilitäts-einstellung der senderstärke)

gerät wurde mit pressluft ausgeblasen und mit chemie-reiniger
(weiße dose) gereinigt, außerdem haben wir die kontakte mit einer alter elektrischen zahnbürste (!!!) geputzt.

danach habe ich das gute bremen noch einen tag auf die heizung
gelegt wg evtl restfeuchtigkeit.

.......und es funzt wieder !!!!!!!!!!! :-)

aufwand und ausführung: ein interessierter und angagierter kfz´ler, 15 min arbeit (bei dem er noch 2 telefonate nebenbei geführt hat !!!)
naja und rest siehe oben

entschädigung : ein träger beck´s gold (danke thomas !!!)




jan
zuckerbaecker
Inventar
#10 erstellt: 23. Sep 2007, 09:50
Ich glaub wenn mir mein MP74 Probleme bereitet, muss ich mich auch mal an Deinen Thomas wenden

Allzeit gute Fahrt
Suche:
Das könnte Dich auch interessieren:
Blaupunkt Seattle Mp74
0711panzer am 01.06.2005  –  Letzte Antwort am 01.06.2005  –  7 Beiträge
Geschwindigkeitsabhängige Lautstärkeregelung (GALA) - Blaupunkt Seattle MP74
peter.1204 am 23.08.2005  –  Letzte Antwort am 24.08.2005  –  3 Beiträge
Blaupunkt Bremen RCM 43 ist defekt
Yellow3 am 21.01.2008  –  Letzte Antwort am 09.04.2015  –  11 Beiträge
Anschluss Navi an Blaupunkt Radio
jugi am 09.12.2004  –  Letzte Antwort am 10.12.2004  –  3 Beiträge
blaupunkt
stefangtt am 09.05.2005  –  Letzte Antwort am 11.05.2005  –  3 Beiträge
Blaupunkt Modellbezeichnungen (SQR, IQR, RCM.)?
volumeknob am 21.02.2011  –  Letzte Antwort am 13.02.2013  –  9 Beiträge
Audi Can-Bus und Blaupunkt? Hilfe!
stvince am 27.07.2004  –  Letzte Antwort am 29.07.2004  –  10 Beiträge
Blaupunkt Bedienteilbeleuchtung
KäptnBlaubär am 03.10.2003  –  Letzte Antwort am 03.10.2003  –  2 Beiträge
Blaupunkt-Wechsler!!!
Speedstar am 21.10.2003  –  Letzte Antwort am 23.10.2003  –  4 Beiträge
Blaupunkt Problem
jan187 am 14.11.2003  –  Letzte Antwort am 29.11.2003  –  3 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.669 ( Heute: 2 )
  • Neuestes MitgliedMofatoy
  • Gesamtzahl an Themen1.389.374
  • Gesamtzahl an Beiträgen18.456.990