Alpine rauscht

+A -A
Autor
Beitrag
markusuhrich
Ist häufiger hier
#1 erstellt: 27. Sep 2008, 18:52
Hallo, habe ein kleines Problem : Hab im 3er Golf immer ein Rauschen aus den Hochtönern, wenn die Musik leise ist, hab auch schon das Radio getauscht lag aber nicht daran, Masse und Cinch hab ich im Radio-Schacht auch auseinander gelegt, Cinch-Ausgänge stimmen auch, bei normaler CD und Mp3 rauscht es dann, weiss jemand was ?

gruss Markus
Amperlite
Inventar
#2 erstellt: 28. Sep 2008, 01:42
Zieh mal die Cinch-Stecker vom Radio ab.
Rauschts dann immer noch?
markusuhrich
Ist häufiger hier
#3 erstellt: 28. Sep 2008, 18:01
Ja Cinch abgezogen rauscht immer noch, vielleicht ists die alte Endstufe, muss ich halt mal gucken
Amperlite
Inventar
#4 erstellt: 28. Sep 2008, 21:13
Das ist dann recht wahrscheinlich.

Ganz ausschließen kannst du es, indem du den Cinch-Eingang kurzschließt.

Wenn sie dann noch rauscht, ist was in der Endstufe kaputt.
Breathe
Stammgast
#5 erstellt: 28. Sep 2008, 22:34
Kann da auch was an den LS sein? Meine Subs rauschen auch bei abezogenem Cinch, meine Etons sind aber fast neu.

Muss mal mit kurzgeschlosenem Cinch probieren.
Amperlite
Inventar
#6 erstellt: 29. Sep 2008, 00:50
Ein Lautsprecher selbst kann nicht rauschen und es gibt weitaus wahrscheinlichere Gründe als eine unpassende Kombination.
Wie laut ist denn dieses Rauschen?
Breathe
Stammgast
#7 erstellt: 29. Sep 2008, 08:40
Hab ich mir auch schon gedacht. Werd jetzt mal die Cinch-Eingänge kurzschliessen, vielleicht bringt das ja wirklich was.

Vom Fahrersitz aus ist das Rauschen nicht wahrzunehmen, nur wenn man das Ohr auf bis zu 20 cm zum Sub hält kann man es deutlich hören. Während der Musikabgabe merkt man jedoch gar nichts davon, es ist also nicht weiter störend, es hat mich nur verwundert.
Amperlite
Inventar
#8 erstellt: 29. Sep 2008, 10:32

Breathe schrieb:
Vom Fahrersitz aus ist das Rauschen nicht wahrzunehmen, nur wenn man das Ohr auf bis zu 20 cm zum Sub hält kann man es deutlich hören. Während der Musikabgabe merkt man jedoch gar nichts davon, es ist also nicht weiter störend, es hat mich nur verwundert.

Achso! Sag das doch gleich. Das fällt unter normales Grundrauschen und stört doch nicht weiter. Wieso machst du dir Sorgen deshalb?
Breathe
Stammgast
#9 erstellt: 29. Sep 2008, 11:08
Ach so.

Naja, hatte mir einfach sorgen gemacht meine endstufen hätten eine macke. Aber wenn das normales Grundrauschen ist, ist ja alles in Ordnung. Danke für die Beruhigung.
Suche:
Das könnte Dich auch interessieren:
Radio rauscht!
Klappy123 am 07.08.2006  –  Letzte Antwort am 08.08.2006  –  2 Beiträge
Radio rauscht bei laufendem Motor
Derrick am 07.07.2003  –  Letzte Antwort am 07.07.2003  –  3 Beiträge
9813 rauscht
Haemisch am 21.06.2004  –  Letzte Antwort am 21.06.2004  –  8 Beiträge
Neues Radio Rauscht? Pioneer DEH-P5100UB
Plinky am 30.12.2010  –  Letzte Antwort am 30.12.2010  –  4 Beiträge
Problem - Alpine im Golf IV anschliessen.
janaschi am 30.12.2003  –  Letzte Antwort am 30.12.2003  –  3 Beiträge
Endstufe rauscht bei laufendem Motor
MasterFlok am 09.08.2006  –  Letzte Antwort am 15.08.2006  –  6 Beiträge
Verstärker rauscht!
chris974 am 15.06.2007  –  Letzte Antwort am 29.06.2007  –  13 Beiträge
CD RAdio will cd nicht aus werfen!!
Janosch19 am 02.11.2003  –  Letzte Antwort am 02.11.2003  –  3 Beiträge
1 Din Radio schacht.
Partycracker am 08.07.2010  –  Letzte Antwort am 10.07.2010  –  10 Beiträge
Große Verzweiflung bei Alpine Radio
Soundjunk am 02.01.2006  –  Letzte Antwort am 03.01.2006  –  7 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.669 ( Heute: 3 )
  • Neuestes Mitgliedjschmidtchen
  • Gesamtzahl an Themen1.389.238
  • Gesamtzahl an Beiträgen18.454.689