infinity lautschbrecher

+A -A
Autor
Beitrag
reneudani
Neuling
#1 erstellt: 13. Apr 2009, 19:07
hi leute vieleicht könnt ihr mir helfen.und zwar ich habe mir infinity reference 6520scs eingebaut und angeschlossen
aber die rauschen und wenn ich in motor starte dan höre ich
durch denn lautsprechern denn motor mit.bitte um hilfe
DER-KONDENSATOR!!!
Inventar
#2 erstellt: 14. Apr 2009, 16:18
Hi,
das dürfte nicht an den Lautsprechern liegen sondern an der Endstufe oder auch einer schlechten Verkabelung.
Suche:
Das könnte Dich auch interessieren:
rauschen bei laufendem Motor
Premutos am 16.12.2004  –  Letzte Antwort am 19.12.2004  –  10 Beiträge
Kratzen und Rauschen, wenn Motor kalt ist
Acoustico am 14.09.2007  –  Letzte Antwort am 14.09.2007  –  4 Beiträge
Rauschen ohne dass der Motor läuft
Tom_E am 29.05.2004  –  Letzte Antwort am 04.06.2004  –  4 Beiträge
Focal contra Infinity
litotec am 27.06.2003  –  Letzte Antwort am 30.09.2003  –  3 Beiträge
Hilfe! beim Motor starten knallts??!
Kenitz am 03.08.2005  –  Letzte Antwort am 15.08.2005  –  14 Beiträge
Problem beim laufenden Motor
monstis1 am 27.09.2005  –  Letzte Antwort am 27.09.2005  –  5 Beiträge
Kein Sound wenn Motor läuft
tropical am 14.05.2005  –  Letzte Antwort am 16.05.2005  –  3 Beiträge
Leistungsabfall bei abgeschaltetem Motor
poisi am 21.12.2004  –  Letzte Antwort am 22.12.2004  –  11 Beiträge
Pfeiffen wenn Motor an iss
marat am 16.05.2004  –  Letzte Antwort am 16.05.2004  –  12 Beiträge
Radio auf Pause wenn ich Motor starte
dmx86 am 18.03.2005  –  Letzte Antwort am 18.03.2005  –  3 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Infinity

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 37 )
  • Neuestes MitgliedmyOmikron
  • Gesamtzahl an Themen1.376.294
  • Gesamtzahl an Beiträgen18.213.422