Radio auf Pause wenn ich Motor starte

+A -A
Autor
Beitrag
dmx86
Ist häufiger hier
#1 erstellt: 18. Mrz 2005, 15:04
Wenn ich morgens in mein Auto einsteig und das Radio bei Zündung angeht, steht es immer auf Pause. Am Abend vorher ziehe ich nur den Schlüssel raus, damit es ausgeht. Wieso ist es so? Habe ein Alpine 9828RB
JPSpecial
Inventar
#2 erstellt: 18. Mrz 2005, 22:45
Wenn du nur ne normale Starterbatterie hast ist es normal, dass das Radio beim Anlassen kurz ausgeht, da der Anlasser extrem viel Strom zieht und deswegen die Spannung so sehr zusammenbricht dass das Radio wegen Unterspannung abschaltet. Wenn du ne Gelbatt (z.B. Optima) hast die genug Strom liefern kann, bleibt dein Radio auch beim Anlassen an.
Liegt also nicht am Radio sondern lediglich an der Batterie...
dmx86
Ist häufiger hier
#3 erstellt: 19. Mrz 2005, 00:01
Hm
aber anfangs, als ich das Radio gekauft habe ging es gleich an, selbst im Winter. Jetzt in den wärmeren Temperaturen, ist es nicht der Fall. Nun ja auf die Play Taste zu drücken ist ja nicht so schwer.
Suche:
Das könnte Dich auch interessieren:
Radioempfang weg wenn Motor an!
valium am 15.07.2004  –  Letzte Antwort am 18.07.2004  –  2 Beiträge
Radio rauscht bei laufendem Motor
Derrick am 07.07.2003  –  Letzte Antwort am 07.07.2003  –  3 Beiträge
Radio geht aus, wenn der Motor ausgeht
JaZZBuG am 09.12.2004  –  Letzte Antwort am 10.12.2004  –  10 Beiträge
anlage piept wenn motor läuft
grandy am 03.05.2006  –  Letzte Antwort am 04.05.2006  –  5 Beiträge
Brummen, störgeräusche wenn der motor läuft
z2m am 18.08.2004  –  Letzte Antwort am 18.08.2004  –  4 Beiträge
Problem beim laufenden Motor
monstis1 am 27.09.2005  –  Letzte Antwort am 27.09.2005  –  5 Beiträge
Rauschen ohne dass der Motor läuft
Tom_E am 29.05.2004  –  Letzte Antwort am 04.06.2004  –  4 Beiträge
Alpine 7892 Motor Zündung
chedinger am 01.10.2003  –  Letzte Antwort am 02.10.2003  –  3 Beiträge
Störgeräusche, wenn motor aus
Vermilion am 10.05.2008  –  Letzte Antwort am 30.05.2008  –  5 Beiträge
Kratzen und Rauschen, wenn Motor kalt ist
Acoustico am 14.09.2007  –  Letzte Antwort am 14.09.2007  –  4 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.984 ( Heute: 15 )
  • Neuestes Mitgliedwateg
  • Gesamtzahl an Themen1.382.809
  • Gesamtzahl an Beiträgen18.338.908