"Reparatur" wegen HI TEMP-Problem beim Alpine 7878R

+A -A
Autor
Beitrag
PoloTimmey
Stammgast
#1 erstellt: 26. Jul 2009, 20:05
Hallöchen!

Ich hab mir seit kurzem nen Alpine 7878R zugelegt,da ich das aufgrund der klanglichen Qualitäten gerne mal im Vergleich gegen mein Eclipse 8445 testen will/wollte.
Am Einbautag noch gefreut wie nen Schnitzel,weil es trotz hoher Temperaturen im Auto absolut problemlos lief,gestern dann die Ernüchterung:
Temperatur im Auto angenehm,Radio nichtmal lauwarm und spuckte trotzdem gleich beim ersten Einschaltversuch nur stumpf "HI TEMP" aus.
Nach längerer Fahrt ging's dann plötzlich wieder völlig normal und abends dann nochmal die gleiche Geschichte.

Lange Vorgeschichte,kurzer Sinn:
Das Problem scheint ja echt bei so gut wie jedem 7878 aufzutreten und es soll ja auch brauchbare Gegenmaßnahmen geben (Nachlöten der IC's,Deaktivieren des internen Verstärkers,usw.).
Da ich allerdings nichts an dem Radio verhuren will und mir diese arbeit ganz offen gestanden selber auch nicht zutraue (vor allem,da filigrane Lötarbeiten und ich von Grund auf auf Kriegsfuss stehen :.) und es mir einfach zu gut gefällt,wenn es denn mal funzt,wollte ich auf diesem Wege also mal anfragen,ob es jemanden im Forum gibt,der diese Arbeit (selbstverständlich gegen nen kleinen Obulus) für mich übernehmen könnte.Im Idealfall eben logischerweise gerne jemand,der das Problem bei nem eigenen 7878 schonmal beseitigt hat und sich da nicht erst reinfuchsen muss.
Würde mich freuen,wenn sich da jemand meldet.

Gruß, Tim
Onkel_Alex
Inventar
#2 erstellt: 26. Jul 2009, 20:53
Meines hatte das Problem glücklicherweise nicht. Das Nachlöten ist aber nicht sonderlich viel Arbeit. Man muss dazu nur das Radio komplett zerlegen.
Ich denke, wenn du einen guten Lötkolben und Entlötlitze hast, dann bekommst du das auch hin.
PoloTimmey
Stammgast
#3 erstellt: 27. Jul 2009, 09:31
Habe ich eben nicht,da fängt der Hamster ja das Humpeln an!
Als gelernter Schlosser steh ich mit dieser fisseligen Lötarbeit eh nen bisschen auf Kriegsfuss!
Suche:
Das könnte Dich auch interessieren:
Brauche Hilfe bei CDA-7878r
Skeet am 25.06.2009  –  Letzte Antwort am 29.06.2009  –  2 Beiträge
Hi fo nix ?RX8407 *reparatur*
Homo_Farmer am 23.08.2010  –  Letzte Antwort am 25.08.2010  –  4 Beiträge
Reparatur von Alpine CDA-7893R
Diggerbuy am 21.08.2005  –  Letzte Antwort am 23.08.2005  –  4 Beiträge
alpine 7998R - problemkind?!
muni-mula am 12.03.2005  –  Letzte Antwort am 12.03.2005  –  2 Beiträge
Problem mit Alpine 9827
ls_brb am 23.02.2005  –  Letzte Antwort am 23.02.2005  –  4 Beiträge
Problem mit Alpine 9853
choosen_one am 30.06.2005  –  Letzte Antwort am 06.07.2005  –  10 Beiträge
ALPINE RADIO 9855R (PROBLEM)
KR-Power am 02.03.2007  –  Letzte Antwort am 26.03.2007  –  23 Beiträge
Alpine
nauen_73 am 05.10.2003  –  Letzte Antwort am 05.10.2003  –  3 Beiträge
Problem mit Alpine Interface Lenkrad
mc-fly am 11.10.2005  –  Letzte Antwort am 13.10.2005  –  9 Beiträge
Problem mit Alpine IVA-800r
paddy87 am 17.08.2008  –  Letzte Antwort am 19.08.2008  –  2 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.941 ( Heute: 47 )
  • Neuestes Mitgliedmaxx_zm
  • Gesamtzahl an Themen1.382.774
  • Gesamtzahl an Beiträgen18.338.189