Frontsystem streikt pioneer p 4100 sd

+A -A
Autor
Beitrag
kid2k
Neuling
#1 erstellt: 25. Okt 2009, 18:22
moinsens!

hab mich mal rumgeguckt aber leider nix gefunden...

hab en dickes problem.

vorne in meinem wägelchen is en frontsystem eingebaut. 2 mittel und 2 hochtöner an frequenzweichen. diese werden mit den radioausgängen angesteuert. hinten habe ich auch 2 boxen und einen bass. der hintere teil läuft über eine endstufe.

habe zwar seit langem das problem das ich kein dauerplus finde das ist jetz aber nich der punkt.

als ich heute radio hörte und lauter machte fielen das gesammte frontsystem gleichzeitig aus. hinten funktioniert noch alles. aber vorne kein mucks. wenn ich den adapter rein und rausmache knacken die boxen kurz aber dann nixmehr.

die äussere sicherung am radio ist ok. boxen hitnen laufen ja noch über cinch. kann es sein das die interne sicherung den geist aufgegeben hat??

Radio ist: Pioneer P 4100 SD



die boxen können ja nicht hinsein weil alle auf einmal wär ja merkwürdig...

gruß julian
Amperlite
Inventar
#2 erstellt: 03. Nov 2009, 01:14
Wenn sich garnichts mehr tut, hast du vielleicht die Radioendstufen zerschossen.
Dafür gibts vermutlich keine austauschbaren Sicherungen.
Suche:
Das könnte Dich auch interessieren:
Sony MDX-C6500RX streikt
DanielT4 am 06.01.2005  –  Letzte Antwort am 07.01.2005  –  2 Beiträge
Frontsystem
dirkitz am 23.04.2010  –  Letzte Antwort am 23.04.2010  –  8 Beiträge
Pioneer DEH-P5530 + passendes Frontsystem ??
chiefrocker am 27.11.2003  –  Letzte Antwort am 30.11.2003  –  4 Beiträge
Impact HQ 50.4X Netzteil streikt...
DarK_H am 23.04.2006  –  Letzte Antwort am 25.04.2006  –  6 Beiträge
Zentralveriegelung streikt nach Radio-Einbau
Dimensionsschlurfer am 28.04.2006  –  Letzte Antwort am 30.08.2006  –  6 Beiträge
aktiv-system im A3 streikt
enforcer666 am 15.01.2008  –  Letzte Antwort am 16.01.2008  –  8 Beiträge
Alpine CDE 112 Ri streikt!
crap_nek am 19.11.2010  –  Letzte Antwort am 14.03.2011  –  35 Beiträge
Rodek 4100 A Einstellungen
Pead am 30.06.2004  –  Letzte Antwort am 30.06.2004  –  2 Beiträge
defekt crunch ds-4100 verstärker
Das_Ei am 08.05.2006  –  Letzte Antwort am 08.05.2006  –  2 Beiträge
Pioneer DEH-P 5530/5500 MP
DennisHD am 08.07.2004  –  Letzte Antwort am 12.07.2004  –  4 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder839.157 ( Heute: 72 )
  • Neuestes MitgliedPassiacer28
  • Gesamtzahl an Themen1.398.438
  • Gesamtzahl an Beiträgen18.628.053