iPod Classic / Alpine IVA-502 bild Schwarz Weiß

+A -A
Autor
Beitrag
fusion1983
Inventar
#1 erstellt: 14. Mai 2010, 19:54
Ich hab mir heute einen iPod Classic 160GB gekauft. Da mein iPod Touch 8GB einfach zu kein fürs auto ist.


Nur hab ich aber das Problem, dass das Video bild Schwarz Weiß angezeigt wird.
Zudem hab ich leicht streifen im bild.

Mit meinem Touch bzw. mit dem iPhone hab ich ein super bild.
Kann mir jemand weiter helfen ?


Die aktuelle Software hab ich auch drauf.




Hat sich erledigt

Ich musste von Pal auf NTSC


[Beitrag von fusion1983 am 14. Mai 2010, 21:12 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Alpine iva-d105r
T-K am 13.06.2007  –  Letzte Antwort am 09.01.2017  –  10 Beiträge
Unterschiede Alpine IVA-D105R und IVA-D106R
WuWu-Mann am 04.11.2008  –  Letzte Antwort am 06.11.2008  –  2 Beiträge
Alpine IVA D 300R Problem
MaDeLe am 03.01.2005  –  Letzte Antwort am 10.01.2005  –  14 Beiträge
Alpine IVA 300 RB - Motordaten
Astrain am 25.05.2005  –  Letzte Antwort am 25.05.2005  –  3 Beiträge
Problem mit Alpine IVA-800r
paddy87 am 17.08.2008  –  Letzte Antwort am 19.08.2008  –  2 Beiträge
Alpine IVA-511R + PXA-h100 = kein Ton
Dia(V)ond am 11.05.2012  –  Letzte Antwort am 12.05.2012  –  2 Beiträge
Alpine 9882RI gekauft iPod?
pana_plasma am 15.12.2008  –  Letzte Antwort am 16.12.2008  –  2 Beiträge
Alpine
badmatti am 08.05.2008  –  Letzte Antwort am 09.05.2008  –  2 Beiträge
TFT nur schwarz/weiß Bild
rotanes am 09.04.2007  –  Letzte Antwort am 10.04.2007  –  6 Beiträge
Verbindungsproblem CDA-9887 R + Ipod Classic 120 GB
zedcruiser am 31.03.2010  –  Letzte Antwort am 13.04.2010  –  4 Beiträge
Foren Archiv
2010

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.818 ( Heute: 5 )
  • Neuestes Mitgliedspiderling2
  • Gesamtzahl an Themen1.412.523
  • Gesamtzahl an Beiträgen18.891.171