ungenutze Lautsprecherausgänge mit Fader wegregeln?

+A -A
Autor
Beitrag
Arnie_75
Stammgast
#1 erstellt: 01. Aug 2010, 12:03
Hallo,
ich habe nur vorne Lautsprecher in meinem Auto, die sind ohne Endstufe normal am Autoradio angeschlossen und laufen nur über den vorderen Lautsprecheranschlüsse des Radios.

Wäre es da eigentlich sinnvoll im die Verstärkerleistung per Fader ganz nach vorne zu regeln (und hinten runterzuregeln)? Oder ist es für die Leistung des Verstärkers egal, ob er versucht alle 4 Lautsprecheranschlüsse zu befeuern statt nur den vorderen beiden? Könnte ja sein, dass die 2 angeschlossenen Lautsprechern dann mehr Leistung / Kontrolle zur Verfügung steht, falls ihr versteht was ich meine...
mr.booom
Inventar
#2 erstellt: 01. Aug 2010, 12:18
Das ist den Endstufen egal, so lang an den hinteren Ausgängen keine Lautsprecher hänge werden diese auch keine nennenswerte Leistung "konsumieren" (nicht nennenswert im Sinne von geringen Leerlaufströmen die den Bock nicht fett machen).
Arnie_75
Stammgast
#3 erstellt: 01. Aug 2010, 12:23
OK, danke.
-kollege-
Schaut ab und zu mal vorbei
#4 erstellt: 08. Jul 2011, 17:13
Servus, ich habe ein ähnliches Problem, allerdings möchte ich gerne wissen, ob die vorderen Lautsprecher durch den Fader mehr Leistung bekommen ? Ich habe nämlich ein JVC Radio mit 4x20W/4x50W und Lautsprecher von Blaupunkt mit 50W/210W (wenn man den Angaben trauen kann). Wollte zuerst aus den vier Radioausgängen zwei machen, aber das ist ja nicht möglich, wie man mir sagte. Reicht auch die "normale" Leistung des Radios für diese LS oder brauch ich da ne Endstufe um ordentlich aufdrehen zu können ?
Suche:
Das könnte Dich auch interessieren:
Hilfe!! Probleme mit Fader Einstellung
bartholomeus_s am 30.10.2004  –  Letzte Antwort am 11.11.2004  –  5 Beiträge
Wie Lautsprecherausgänge prüfen?
Noodles am 30.07.2005  –  Letzte Antwort am 01.08.2005  –  3 Beiträge
Balance & Fader "verdreht" ; Alpine CDA-9812
aMb86 am 07.03.2005  –  Letzte Antwort am 08.03.2005  –  6 Beiträge
Autoradio mit Toslink-IN, Lautstärke, Fader, Balance gesucht
RadioNewbie am 22.03.2015  –  Letzte Antwort am 23.03.2015  –  23 Beiträge
Problem mit Verstärkereinstellung
Clio am 23.04.2005  –  Letzte Antwort am 25.04.2005  –  2 Beiträge
Brauche Hilfe zu Equlizer/Endstufe mit Originalradio
Reec am 17.09.2007  –  Letzte Antwort am 20.09.2007  –  9 Beiträge
VW Navi Vorverstärkerausgänge
Knuffel30 am 26.03.2006  –  Letzte Antwort am 27.03.2006  –  2 Beiträge
Erfahrungen mit.
Subskill am 05.04.2007  –  Letzte Antwort am 08.04.2007  –  29 Beiträge
Alpine 9827RR lässt sich nicht mehr einstellen
nokiaman am 12.12.2004  –  Letzte Antwort am 09.02.2005  –  7 Beiträge
Aktivadapter für Teilaktivsystem A3
dready am 26.02.2005  –  Letzte Antwort am 27.02.2005  –  6 Beiträge

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.967 ( Heute: 62 )
  • Neuestes MitgliedVendan
  • Gesamtzahl an Themen1.389.669
  • Gesamtzahl an Beiträgen18.462.553