Balance & Fader "verdreht" ; Alpine CDA-9812

+A -A
Autor
Beitrag
aMb86
Schaut ab und zu mal vorbei
#1 erstellt: 07. Mrz 2005, 16:25
Hi Leute,

ich hab folgendes Problem:

Habe den Alpine CDA-9812 und direkt am Radio zwei Koax Boxen für den Rear Sound hängen und dann noch ne 4 Kanal Endstufe ( Phase Evolution RS4 ) , da dran hängt dann das front system und ein Sub.

Und zum Problem. Wenn ich die Chinch Kabel nicht in die Endstufe gesteckt habe, sprich die endstufe vom system abgeschlossen habe und nur die rearboxen, wo direkt am radio hängen, laufen, dann ist alles ok am radio, sprich ich kann mit dem Menüpunkt "Balance" einstellen ob der sound nun mehr links oder rechts verteilt kommen soll und mit dem Punkt "Fader" ob der Sound mehr auf das Front oder Rearsystem laufen soll. Also alles ok, so wie's sein soll. Wenn ich jetzt aber die Endstufe dranhänge wieder, dann geht auch alles wunderbar, aber die Menüpunkte "Balance" und "Fader" sind nun "verdreht".
Wenn ich bei Fader nun zurück drehe , dann wird die Lautstärke der Boxen auf links bzw. rechts verteilt ( so wie es normal "Balance" machen sollte ) und wenn ich "Balance" hin und herdrehe , dann wird der sound zur front bzw rear verlagert ( so wie es "Fader" eigentlich machen sollte ).

hab ich da irgendwas falsch eingesteckt am radio oder was falsch eingestellt ?!

Die Endstufe ist korrent angeschlossen.


Vielleicht könnt ihr mir helfen, dankeschön schon im Vorraus


Gruß Christian
Liquidsnake
Stammgast
#2 erstellt: 07. Mrz 2005, 16:39
hört sich so an als ob du die Chinchkabel falsch an dein Radio angeschlossen hast. Benutzt du irgendwelche DSP-Funktionen an deinem Radio (LZK,Weichen)? wenn nicht, dann stöpsel einfach die Kabel an deiner Endstufe so ein, dass es eben passt mit Fader/Balance. Wenn du aber solche Funktionen benutzt, dann solltest du mal dein Radio ausbauen, und dort die Verkabelung checken.
aMb86
Schaut ab und zu mal vorbei
#3 erstellt: 07. Mrz 2005, 17:14
Ja, mich schickts halt nur, weil der Fehler nur auftritt, wenn ich die Endstufe angeschlossen habe, ansonsten geht's ja richtig. Komisch Komisch .......

*edit*

den radio hat übrigens euer forum moderator experte namens "de butcher gerd" angeschlossen


[Beitrag von aMb86 am 07. Mrz 2005, 17:21 bearbeitet]
aMb86
Schaut ab und zu mal vorbei
#4 erstellt: 08. Mrz 2005, 12:33
Also müsste wohl an falsch angeschlossenen Chinch Kabeln am radio liegen, oder was meint ihr ?!
maschinchen
Inventar
#5 erstellt: 08. Mrz 2005, 12:41
Das ist ein Fehler, der gerade bei identisch aussehenden Cinchkabeln immer wieder mal passiert.

Deshalb würde ich auf genau diesen Fehler tippen.

Also: Einfach umstecken, dann läufts.
aMb86
Schaut ab und zu mal vorbei
#6 erstellt: 08. Mrz 2005, 12:45
ich werds mal versuchen, danke
Suche:
Das könnte Dich auch interessieren:
Einstellungen am Alpine CDA 9812 RB
Juels am 08.08.2008  –  Letzte Antwort am 19.08.2008  –  13 Beiträge
Alpine CDA 9813 / 9812 oder JVC KD-SH909R(B) ???
Mario1972 am 27.07.2003  –  Letzte Antwort am 14.09.2004  –  3 Beiträge
Rauschen Alpine 9812
kloiner am 22.07.2004  –  Letzte Antwort am 30.08.2004  –  13 Beiträge
alpine 9812 RR
Fuxil am 31.05.2005  –  Letzte Antwort am 31.05.2005  –  2 Beiträge
Alpine 9812 Umbau?!
sun_ am 27.07.2005  –  Letzte Antwort am 27.07.2005  –  7 Beiträge
anschluss alpine 9812
brainkiller100 am 12.10.2005  –  Letzte Antwort am 13.10.2005  –  2 Beiträge
golf v +alpine 9812
null-ahnung am 20.12.2005  –  Letzte Antwort am 20.12.2005  –  2 Beiträge
Alpine 9812 defekt?
hondo23 am 08.12.2006  –  Letzte Antwort am 13.12.2006  –  8 Beiträge
Frage zu Alpine CDA 117ri Headunit
rockford/er am 21.09.2011  –  Letzte Antwort am 25.09.2011  –  4 Beiträge
Probleme mit Alpine 9812 RB
alex_d am 04.09.2004  –  Letzte Antwort am 14.09.2004  –  13 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.448 ( Heute: 1 )
  • Neuestes Mitgliedderpfeffer
  • Gesamtzahl an Themen1.389.232
  • Gesamtzahl an Beiträgen18.454.594

Hersteller in diesem Thread Widget schließen