Alpine 9853r geht nicht mehr an .

+A -A
Autor
Beitrag
Partycracker
Stammgast
#1 erstellt: 02. Aug 2011, 19:10
Hey , habe das alpine gegen nei Pioneer deh... Getäuscht ging erst auch und heute mach ichs an gehts nimmer...

Die äußere Sicherung ist heile. Gibt es nich ne kleine glassicherung intern ???

Spannung liegt an .

Bitte um Hilfe.

Mfg.Hotte
Onkel_Alex
Inventar
#2 erstellt: 02. Aug 2011, 19:26
Innen gibts keine weitere Sicherung.

Vielleicht die Sicherung im Sicherungskasten?
Partycracker
Stammgast
#3 erstellt: 02. Aug 2011, 19:38
ne spannung liegt ja an bis zum radio... nur an gehts nicht mehr...

mfg.Hotte
Stereo33
Hat sich gelöscht
#4 erstellt: 04. Aug 2011, 11:26
Ich vermute mal Zündplus ist auch OK.

Aufschrauben, nachlöten.
Ansonsten ist es ja auch wertlos und einen Rettungsversuch wert. Vielleicht ist ja was verschmurgelt oder Elkos
haben den Geist aufgegeben. Das Radio (das 9853?)
ist ja jetzt auch schon sehr alt.
Partycracker
Stammgast
#5 erstellt: 04. Aug 2011, 12:39
Oldschool ist cool

Ja hatte eig. Vor zu Frank miketta zu fahren weil ich bei ihm um die ecke wohne nur da ist keiner da bestimmt Urlaub oder so .

Mfg.Hotte

Aufschrauben und denn ? Was nachlöten könntest du vllt nen Bild bei Google raussuchen und rot einkreisen was es sein könnte ?
Stereo33
Hat sich gelöscht
#6 erstellt: 04. Aug 2011, 13:01
Ich denke du kennst dich auch schon gut aus.
Tippe mal auf Stromversorgung, D/A-Wandler für die Steuerung
(sollte ein kleiner quadratischer Chip sein) oder
im Panel.
Manchmal erkennt man kalte Lötstellen schon optisch.

Einfach mal die größeren Verbindung der Stromversorgung nachlöten. Ein kleiner Travo mit größeren Elkos müsste in der
Gegend auch sein.

Versuch aber das Laufwerk in einem Stück zu lassen!

Du kannst es auch erst mal an eine Stromquelle (je nach Modell min 0,9 - 1,5 A) anschließen und im Radio messen
wo Strom anliegt und ob auch was zum Panel ankommt.

Ich bin auch kein Profi aber bei so einem alten Gerät und
diesen Temperaturschwankungen im AUto.
Das ist eigentlich nichts für Hightech und Elkos.
Suche:
Das könnte Dich auch interessieren:
Alpine CDA 9853R problem.......
Oelbaumpflanzer am 14.06.2005  –  Letzte Antwort am 16.06.2005  –  9 Beiträge
An alle Alpine user (9853r)
grinsemann am 19.08.2006  –  Letzte Antwort am 26.08.2006  –  3 Beiträge
alpine
micromaxx am 24.02.2005  –  Letzte Antwort am 25.02.2005  –  13 Beiträge
Alpine 9812 geht nicht mehr an
nEvErM!nD am 10.03.2008  –  Letzte Antwort am 11.03.2008  –  7 Beiträge
Alpine 9853R bekommt kein Dauerstrom
freewood am 20.02.2006  –  Letzte Antwort am 09.04.2006  –  7 Beiträge
Steg geht nicht mehr an! Hilfe! Powercap kaputt?
grinsemann am 01.10.2006  –  Letzte Antwort am 03.10.2006  –  7 Beiträge
Alpine 9855 - Time Correction geht nicht mehr?
Schatten am 07.03.2007  –  Letzte Antwort am 12.03.2007  –  16 Beiträge
CDA-9853R kein Tilting und CD auswerfen mehr
Exter am 26.06.2006  –  Letzte Antwort am 02.08.2006  –  9 Beiträge
Laptop an Alpine 9835 R
arCane am 24.01.2005  –  Letzte Antwort am 25.01.2005  –  12 Beiträge
cda 9853r
astra_g_carawahn am 28.08.2006  –  Letzte Antwort am 28.08.2006  –  2 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.726 ( Heute: 40 )
  • Neuestes Mitglieddrjan75
  • Gesamtzahl an Themen1.386.082
  • Gesamtzahl an Beiträgen18.399.691